Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
oengel

Konstanter Packet-Loss. Weiß nicht mehr weiter....

Hallo, 


seit grob mitte anfang Dezember 2018 hab ich auf meiner Leitung einen konstanten Packet-Loss von 2-6%, manchmal auch peaks bis auf 10%. Im allgemeinen Betrieb ist das ja gar kein so großes Problem, packet geht verloren, neues wird angefordert/geschickt und als User merkst das ja beim surfen/streamen/etc nichtmal. Bei voice over ip programmen wie skype, ts, discord ist das jedoch schon was anderes, ganz zu schweigen von "schnellen" online spielen wie zb shooter. es ist quasi nicht mgl störungsfrei mit leuten zu spielen, jeder beschwert sich das ich nicht gut zu verstehen sei bzw harte aussetzer hab. ingame ists noch schlimmer, konstant fehlermeldungen (zu sehen im "ingame netgraph" das packete verloren gehen). dachte zuerst es liegt an mir, hab alle kabel getauscht, es mit mehreren rechnern versucht, meine backup telekom dsl leitung getestet usw usf (ich arbeite seit grob 20 jahren in der IT und kenn mich "ein wenig" aus....) das problem besteht weiterhin. als dann 2 mal der techniker da war, mein verstärker ausgetauscht wurde, die dose an der wand erneuert wurde und ich dann auch eine connect box bekommen habe, mir mehrfach gesagt wurde das die "werte" der leitung sehr gut sein bin ich mal mit laptop + lankabel + winMTR und PINGPLOTTER zu diversen nachbarn die auch kunde bei unitymedia sind gegangen und hab deren leitungen gemonitored (direkt von laptop mit kabel ans modem) und siehe da: JEDER hatte packet loss, wirklich jeder einzelne. das hat mich sogar anfangs beruhigt da in meinen augen klar war das es nicht an der leitung bei mir im haus geschweige denn an irgend welcher kaputter hardware bei mir liegt (zur erinnerung: an meiner backup dsl leitung funktioniert ALLES EINWANDFREI). soweit so gut, wieder angerufen und der hotline das problem versucht zu erklären (das der first lvl support meist gar nicht versteht was ich eigentlich von denen will hab ich in gewisser weise auch verständnis für, es nervt trotzdem aufs extremste das denen 1x die woche irgendwie erklären zu müssen) und siehe da.... ein tag später meldet sich der lokale subunternehmen und will nen termin fürn techniker machen weil der fehler ja nur bei mir im haus liegen kann.... nun gut, wieder ein tag frei genommen, techiker war da, bestätigt mir das meine leitung von den werten nahezu perfekt sei. ich schlepp ihn bei mir an rechner, zeig ihm den packet loss und er bestätigt das kann aber nichts machen da bei mir im haus allen einwandfrei ist. soweit so schlecht, techniker nr 3 geht wieder, fehler besteht weiterhin. fast forward zum 8.2.2019... wie jeden tag wenn ich mein rechner anschalte wird erstmal die leitung geprüft (pingplotter, winMTR) und siehe da keinerlei fehler, online gaming wie skype/ts3 funktionieren perfekt, 9.2. das  selbe, alles perfekt, 10.2 alles top, 11.2. alles super... ich geh schon davon aus das der fehler behoben wurde (keine ahung, irgend nen switch neu gestartet oder was weiß ich) 12.2. ich komm abends vom schaffen heim und es spackt wieder aufs übelste... massiver packet loss, spielen sowie voice over ip unmöglich. heute ruf ich bei der hotline an, verschwende wieder 30 minuten lebenszeit um der netten dame (die natürlich absolut nichts dafür kann) so freundlich wie mgl den ganzen sachverhalt zu erklären und ihr wiederholt klar zu machen das ich nicht über w-lan verbunden bin, das ich kein router oder sonstwas dazwischen geschaltet hab, das meine hardware null fehler hat wenn ich über die tkom dsl leitung rein gehe usw usf... es ist sehr sehr nerv und zeitraubend das ganze und ich weiß ehrlich gesagt solangsam nimmer was ich machen soll. rechnung mindern? kündigen? zu den duppeln von den telekom wechseln deren leitung wenigstens funktioniert? ich weiß es nicht... bin jetzt seit grob 25 jahren kunde im bereich kabel-tv und seit ca 16 jahren kunde fürs internet bei unitymedia/kabel bw und war immer mehr als zufrieden - zumindest bis anfang mitte letzten dezember. 


mit freundlichen grüßen, 


ein nahezu verzweifelter kunde.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2019-02-15T18:10:14Z
  • Freitag, 15.02.2019 um 19:10 Uhr

Hallo oengel,


das klingt ja doch nach einer sehr leidigen Geschichte. Tritt der Packet-Loss möglicherweise zu bestimmten Zeiten auf? Und wie sieht der Up- und Download in den Phasen aus, in denen die Störung auftritt?


Liebe Grüße Jakob

2019-02-15T19:02:31Z
  • Freitag, 15.02.2019 um 20:02 Uhr
Bei mir liegen seit Anfang September die selben Probleme vor. 3x die Woche Support anklingen und jedes mal wieder das Problem erklären, weil die Leute im Support Einsicht in nichts haben, Supports, die einfach auflegen und einen anmeckern, der PC oder Ähnliches sei kaputt.. Techniker war hier, hat Probleme an der Straße festgestellt und gesagt, dass mehrere Kunden im Umkreis das selbe Problem haben.. Leider hat bislang nichts geholfen und darum gekümmert wird sich auch nicht.

Kurz vor Weihnachten, nach dem achten oder neunten Störungsticket hab ich eine SMS bekommen, die sagt, dass das Problem definitiv nicht an UM liegt.. Neues Jahr, wieder angerufen.. diesmal ruft am nächsten Tag ein Techniker an und erklärt mir, dass die Leitungen überlastet sind und dass am 6. Februar ein neuer Nodepunkt/Knotenpunkt eingerichtet wird, der die Probleme beheben wird.. Nun hat sich tatsächlich was geändert: Die Monate vorher hatte ich durchgehend einen zwischen 30-60ms mit starken Laggs und "Warps" beim zocken. Die sind nun weg! Aber der Ping ist immernoch zwischen 30-50ms (vor den Problemen war er IMMER zwischen 5-10ms) und ist nun zwischen 18-23 Uhr bei konstanten 150ms+. Im Grunde ist das Internet so für mich unbrauchbar. Mittwoch wurde die Leitung nochmal durchgemessen und diese "Einstrahlung" wurde wieder festgestellt (das dritte mal mittlerweile, gefixt wurde es natürlich nicht, obwohl ich seit 4 Monaten darauf hinweise.. Aber immerhin hat sich was "geändert", vielleicht lässt sich das Problem so endlich eingrenzen.
Bei Speedtests ist die Leitung übriogens immer perfekt.. 11ms, 400k download, Upload auch perfekt.

Kann mir jemand sagen, ob bei einem Anbieterwechsel die Probleme aufhören? Möchte ungern wechseln, aber sollte es die nächste Woche nicht gefixt werden, bleibt mir wohl keine Wahl. Nur meine Sorge ist, dass die anderen Anbieter ähnliche Probleme haben und ebenso nutzlos bei der Behebung sind..

61350 liegen meine Probleme vor.
2019-02-16T09:42:57Z
  • Samstag, 16.02.2019 um 10:42 Uhr
Bitte nal Signalwerte posten.