Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
ewir

Kennwort für Unitymedia Wifispot erforderlich

Guten Tag Communiti, seit einige zeit (genauer gesagt seit März) habe ich ein problem mit meinem Händi (Windows Phone Microsoft Lumia 640 Dual).Ich nutze von UM WifiSpots und Jedes Mal so bald das Händi mit dem WifiSpots in verbindung komt erscheint die oben geschriebene Meldung. Wen ich das Paswort eingebe kommt die verbindunk, beim nächstem mal das gleiche. Früer war alles in ordnung und ist automatisch gelaufen. Es ist passiert nach dem die UM im Service bereich alles umgestellt hat und ich in diese Zeit Tarif gewechselt habe, Von 3play200 auf 2play Jump 120. Ich habe die ganze Zeit gewartet das sich ein andere meldet. Aber wie es aus siet bin ich der eintige oder? Ich habe schon mal alles gelöscht und sich neu angemeldet hat auch nicht geholfen. Ich hofe das jemand eine lösung hat für mich,

Mit Freundlichen Grüßen: ewir
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-08-23T21:20:53Z
  • Mittwoch, 23.08.2017 um 23:20 Uhr
Schalte mal dein Router aus und versuche mal über den Wifi-Spot deines Nachbarn zu gehen.
2017-08-24T16:55:44Z
  • Donnerstag, 24.08.2017 um 18:55 Uhr
 Danke erstmal.
Meinst du jetzt wegen den Wifi-Spot von UM, ich habe im nicht.Ich nutze FrtzBox 6490,und wenn ich in die Stadt bin bin ich weit weg von meinem Ruter.Jedes Mal muss ich mich neu anmelden.Ich habe es jetzt ausprobiert, funktioniert so weit.Werde morgen sehen wenn ich nach Hause komme,werde dan berichten.

Gruß:ewir
2017-08-26T09:57:14Z
  • Samstag, 26.08.2017 um 11:57 Uhr
Ich habs,es liegt am Telefon. Heute war auch Telefon von meine Frau dabei. Und sihe da, ihr Telefon hat sich immer verbunden ohne wenn und aber und meiner hat immer gemeckert. Aber an was kann das ligen? Ich habe doch in die Einstellungen nichts gehändert.Weist jemand eine lösung?

Gruß:ewir😒
2017-08-27T01:00:06Z
  • Sonntag, 27.08.2017 um 03:00 Uhr
Ist da ein Virenscanner installiert?
2017-08-27T13:46:08Z
  • Sonntag, 27.08.2017 um 15:46 Uhr
Nein. Wie so?