Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
RSz

Keine WLAN-Verbindung mit Smartphone

Auf meinen Netgear-Router komme ich mit allen Geräten ins Wlan, nur ein Huawei-Smartphone stellt sich auf einmal quer mit dem Hinweis 'Autentifizierungsproblem'!

In den Routereinstellungen habe ich schon alles mögliche versucht. Zurück auf Werkseinstellung, MAC-Adresse des Huawei hinzugefügt, Smartphone selbst resettet und alle Einstellungen gecheckt, jetzt weiß ich nicht mehr weiter! Ach ja, das Huawei selbst kommt mit anderen WLAN-Netzwerken sofort klar.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-05-23T14:54:53Z
  • Dienstag, 23.05.2017 um 16:54 Uhr
Schau mal, ob es für deinen router ein FW-Update gibt.
2017-05-23T15:20:36Z
  • Dienstag, 23.05.2017 um 17:20 Uhr
Gecheckt, durchgeführt, leider keine Änderung!
2017-05-24T07:32:24Z
  • Mittwoch, 24.05.2017 um 09:32 Uhr
Versuch mal MAC-Filter testweise zu deaktivieren.
Wenn es dann funktioniert, du aber den Filter weiterhin nutzen möchtest, dann lösche alle Verweise zwischen den Geräten, aktiviere den Filter und nutz WPS, um die Gräte zu kopplen.
2017-05-24T14:23:11Z
  • Mittwoch, 24.05.2017 um 16:23 Uhr
Der Router hat irgendwie kein WPS! 😒