Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
nfb

Keine Verbindung mit selbst gekaufter FritzBox 6591 Cable

Hallo zusammen,


ich wollte gestern von der ConnectBox auf meine FB6591 umsteigen, die am Wochenende geliefert wurde. Alles eintragen lassen und dann gewartet, gewartet, gewartet.... aber es passiert nichts, die PowerLED an der Box blinkt, bekommt also keine Verbindung.


Der Techniker an der Hotline konnte wohl sehen, dass ein Ranging am CMTS stattfindet, danach wird ihm die Box aber nur als offline angezeigt. CM-MAC und Seriennr. wurden auch noch einmal abgeglichen und der ganze Registrierungsprozess neu gestartet. Selbes Ergebnis.


Der Status in der FB steht auf "Suche nach Downstream-Frequenz", kurzzeitig ist auch "Ranging" und "Übertragung der Betriebsparameter und Registrierung an CMTS" zu sehen.


In den Logs wiederholen sich folgende Einträge:

REG RSP not received;

T6 Timeout and retires exceeded;

Registration RSP rejected unspecified reason;

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;

No Ranging Response received - T3 time-out;

(hinter dem ; folgen jeweils noch CM-MAC;CMTS-MAC;CM-QOS=1.1;CM-VER=3.1



Ich wurde freundlicherweise wieder zurück auf die ConnectBox gestellt, die lief dann auch einige Minuten später wieder mit derselben Verkabelung. Laut Techniker ist daher das Problem nicht bei UM zu suchen, sondern die Box defekt.

Kann das an der Box liegen? Gibt es noch etwas das man ausprobieren kann? Ich würde ungerne alles zurückschicken und neu bestellen, nur um wieder vor dem selben Problem zu stehen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-05-16T18:57:51Z
  • Donnerstag, 16.05.2019 um 20:57 Uhr
AVM braucht hier keine Vermutungen zu äüßern, zumal sie recht haben. UM hat doch das Problem schon längst veröffentlicht. An einem CASA-CMTS kann sich aktuell kein DOCSIS 3.1-Modem anmelden. Das ist offiziell nicht mal eine Störung, denn CASA hat bislang noch keine Software für DOCSIS 3.1 installiert. Das Problem betrifft auch nicht nur Kunden mit eigenen Geräten, sondern auch UM-Kunden, welche im entsprechenden Ausbaugebiet bereits einen Gigabit-Tarif haben und im Zuge eines Nodesplits auf ein CASA-CMTS umgeschaltet wurden.

MfG
244 weitere Kommentare
2019-07-17T08:26:55Z
  • Mittwoch, 17.07.2019 um 10:26 Uhr
Welche FW hast du bekommen?
2019-07-23T13:33:27Z
  • Dienstag, 23.07.2019 um 15:33 Uhr
Gestern die 6591 bekommen. Anruf bei der Hotline, Daten durchgegeben. 15 Minuten später stand die Internet Verbindung. :-)


120er Anschluß in NRW, Arris CMTS


 

2019-07-23T14:45:56Z
  • Dienstag, 23.07.2019 um 16:45 Uhr
Hallo Zusammen, 


ich erhalte nun folgende Kabel Informationen (siehe Bild)


Was kann ich nun machen? Ich drehe am Rad.



2019-07-23T15:02:26Z
  • Dienstag, 23.07.2019 um 17:02 Uhr
Das bedeutet einfach, dass die 6591 nicht provisioniert ist, aber provisioniert werden kann.
Warum dehst du nun am Rad?
Wenn du die erforderlichen Daten durchgegeben hast, musst du dich nochmals
mit dem Support in Verbindung setzen. Ist z.B. die cMAC falsch.
Üblicherweise wird z.Zt. das Gerät innerhalb < 1h freigeschaltet.
2019-07-23T15:03:31Z
  • Dienstag, 23.07.2019 um 17:03 Uhr
Ist doch alles in Ordnung. Verbindung steht und FritzBox ist am CMTS angemeldet und online. Die angegebene Übertragungsgeschwindigkeit im DS und US zeigen, dass eine "noservice.bin" als Konfigurationsdatei geladen ist. Alles super! Wenn du das Teil nutzen möchtest, fehlt nur noch das Provisioning.

MfG

Dateianhänge
    😄