Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
nfb

Keine Verbindung mit selbst gekaufter FritzBox 6591 Cable

Hallo zusammen,


ich wollte gestern von der ConnectBox auf meine FB6591 umsteigen, die am Wochenende geliefert wurde. Alles eintragen lassen und dann gewartet, gewartet, gewartet.... aber es passiert nichts, die PowerLED an der Box blinkt, bekommt also keine Verbindung.


Der Techniker an der Hotline konnte wohl sehen, dass ein Ranging am CMTS stattfindet, danach wird ihm die Box aber nur als offline angezeigt. CM-MAC und Seriennr. wurden auch noch einmal abgeglichen und der ganze Registrierungsprozess neu gestartet. Selbes Ergebnis.


Der Status in der FB steht auf "Suche nach Downstream-Frequenz", kurzzeitig ist auch "Ranging" und "Übertragung der Betriebsparameter und Registrierung an CMTS" zu sehen.


In den Logs wiederholen sich folgende Einträge:

REG RSP not received;

T6 Timeout and retires exceeded;

Registration RSP rejected unspecified reason;

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;

No Ranging Response received - T3 time-out;

(hinter dem ; folgen jeweils noch CM-MAC;CMTS-MAC;CM-QOS=1.1;CM-VER=3.1;)



Ich wurde freundlicherweise wieder zurück auf die ConnectBox gestellt, die lief dann auch einige Minuten später wieder mit derselben Verkabelung. Laut Techniker ist daher das Problem nicht bei UM zu suchen, sondern die Box defekt.

Kann das an der Box liegen? Gibt es noch etwas das man ausprobieren kann? Ich würde ungerne alles zurückschicken und neu bestellen, nur um wieder vor dem selben Problem zu stehen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-05-16T18:57:51Z
  • Donnerstag, 16.05.2019 um 20:57 Uhr
AVM braucht hier keine Vermutungen zu äüßern, zumal sie recht haben. UM hat doch das Problem schon längst veröffentlicht. An einem CASA-CMTS kann sich aktuell kein DOCSIS 3.1-Modem anmelden. Das ist offiziell nicht mal eine Störung, denn CASA hat bislang noch keine Software für DOCSIS 3.1 installiert. Das Problem betrifft auch nicht nur Kunden mit eigenen Geräten, sondern auch UM-Kunden, welche im entsprechenden Ausbaugebiet bereits einen Gigabit-Tarif haben und im Zuge eines Nodesplits auf ein CASA-CMTS umgeschaltet wurden.

MfG
247 weitere Kommentare
2019-05-14T06:54:22Z
  • Dienstag, 14.05.2019 um 08:54 Uhr
Was sagt AVM dazu?
2019-05-14T07:04:38Z
  • Dienstag, 14.05.2019 um 09:04 Uhr
An was für einer CMTS hängst Du? Casa? Schließ die Fritzbox noch mal an und lies die Pegelwerte aus, zur Not via SNMP.
2019-05-14T07:31:32Z
  • Dienstag, 14.05.2019 um 09:31 Uhr

Laut GUI hänge ich an Casa, ja.


Pegelwerte finde ich unter Kanäle? Falls ja - dort ist meistens nichts. Nur für ein paar Sekunden erscheint mal ein Kanal (die FBox ist z.Zt ja nicht mehr freigeschaltet, das sah gestern aber identisch aus). Siehe Screenshots (sorry, nur abfotografiert, hoffe es ist lesbar ).


AVM war nicht besonders hilfreich und hat mir eine Anleitung zur Einrichtung zukommen lassen...


Könnte die FritzBox heute Abend noch einmal registrieren lassen, weil nun erstmal meine Rückumstellung zur ConnectBox abgeschlossen werden muss.


2019-05-14T07:33:25Z
  • Dienstag, 14.05.2019 um 09:33 Uhr
Wohnst Du in einem DOCSIS3.1 Gebiet? Dort gibt es aktuell Probleme mit den Casa CMTS. 


Du musst die Fritzbox nicht provisionieren lassen, sie muss auch so syncen. Dann noch mal den Log auslesen.

2019-05-14T07:52:28Z
  • Dienstag, 14.05.2019 um 09:52 Uhr
Hier gibt es maximal 400 Mbits, also soweit ich weiß DOCSIS3.0.


Habe sie nochmal angeschlossen. Für ein paar Sekunden sogar mal beide Kanäle gesehen.

(Vorher einmal Werksreset durchgeführt) 


Logs:


14.05.2019 09:42:35 REG RSP not received;CM-MAC=98:9b:...;CMTS-MAC=00:17:10:98:30:9c;CM-QOS=1.1;CM-VER=3.1;

14.05.2019 09:42:35 T6 Timeout and retries exceeded;CM-MAC=98:9b...;CMTS-MAC=00:17:10:98:30:9c;CM-QOS=1.1;CM-VER=3.1;

14.05.2019 09:42:35 Registration RSP rejected unspecified reason;CM-MAC=98:9b...;CMTS-MAC=00:17:10:98:30:9c;CM-QOS=1.1;CM-VER=3.1;

14.05.2019 09:42:34 Config File Rejected due to Invalid or Unexpected TLV 11;CM-MAC=98:9b...;CMTS-MAC=00:17:10:98:30:9c;CM-QOS=1.1;CM-VER=3.1;

14.05.2019 09:42:34 TLV-11 - unrecognized OID;CM-MAC=98:9b:....;CMTS-MAC=00:17:10:98:30:9c;CM-QOS=1.1;CM-VER=3.1;

14.05.2019 09:42:34 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=98:9b...;CMTS-MAC=00:17:10:98:30:9c;CM-QOS=1.1;CM-VER=3.1;

14.05.2019 09:42:27 No Ranging Response received - T3 time-out;CM-MAC=98:9b...;CMTS-MAC=00:17:10:98:30:9c;CM-QOS=1.1;CM-VER=3.1;

2019-05-14T08:00:32Z
  • Dienstag, 14.05.2019 um 10:00 Uhr
Tauchen nach längerer Zeit nicht alle Kanäle auf? Für mich sieht das nach dem bekannten Casa Problem bei Unitymedia aus. Dort werden "fremde" Geräte teils abgewiesen, was jedoch falsch ist. 
2019-05-14T08:06:14Z
  • Dienstag, 14.05.2019 um 10:06 Uhr
Gestern hing die Box etwa eine Stunde dran ohne Erfolg. Kann sie aber nochmal suchen lassen. Mehr als die Kanäle vom Screenshot hatte ich nie, und selbst die sind ja nach ~5-10 Sekunden wieder verschwunden.

D.h. der Fehler liegt da doch bei UM?

2019-05-14T08:11:02Z
  • Dienstag, 14.05.2019 um 10:11 Uhr
So würde ich es aktuell sehen, ja. Das gleiche Symptom zeigt sich aktuell mit einem Arris Modem. Ich würde es aber damit die Hotline es auch kapiert noch mal probieren aktivieren zu lassen und dann eine Störung zu melden.
2019-05-14T08:23:02Z
  • Dienstag, 14.05.2019 um 10:23 Uhr
Alles klar, danke. Dann probiere ich das heute Abend nochmal und besorge schon mal ein wenig Nervennahrung.. sowas kann sich ja ziehen.
2019-05-14T15:45:24Z
  • Dienstag, 14.05.2019 um 17:45 Uhr
Nochmal eine kurze Nachfrage - wie sehe ich dass die FB (ohne Provisionierung) gesynct ist? Indem Kanäle aufgelistet sind?

Dateianhänge
    😄
    Ähnliche Fragen

    Umstieg von ConnectBox auf eigene 6591 Fritzbox?

    Hallo zusammen, ich nutze seit Vertragsbeginn im Juli die ConnectBox und bin leider sehr unzufrieden mit dem Gerät. Die Oberfläche ist grausam,... Prompt

    Warum kann ich die Connect Box unter 192.168.0.1 über WLAN nicht erreichen?

    Ich habe kürzlich die Connect Box installiert und per Kabelverbindung mein WLAN konfiguriert. Hat alles perfekt funktioniert. Nun wollte ich die... Prompt

    Power Upload für CB nun geht nichts mehr

    Hey zusammen, Ich bin wahrscheinlich in diesem Moment einfach nur wirklich dämlich. Habe Power Upload gebucht dir ne ipv4 damit die tolle PS4... Prompt

    Fritzbox geht nicht.

    Seit dem 9.9.2019 versucht man meine Fritzbox freizuschalten. Bis heute (23.9.) erfolglos.  Jedesmal, wenn ich anrufe, kommt man auf falsche... Prompt

    Wurde mir das falsche Kabel zugeschickt? - UNITYMEDIA CONNECT BOX - FERNSEHEN

    Hallo liebe Community, ich habe leider sogut wie kaum Ahnung von Technik und benötige deswegen eure Hilfe.  Mir wurde die Unitymedia... Prompt