Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
IcomYneu

Keine Internetverbindung nach Austausch der Connect Box

Am 28.3 Ging auf einmal das Internet nicht mehr, nach einigen Stunden ging Dann auf einmal nur WLAN aber kein LAN, dann ging sporadisch wieder alles dann als ich die Box zurück gesetzt habe ging Dann garnichts mehr, am Donnerstag hat man mir eine neue connect Box zugeschickt die heute angekommen ist, angeschlossen weder WLAN noch LAN funktioniert komme mit der 192... Auch nicht auf die connect was kann das sein.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2018-04-04T15:23:25Z
  • Mittwoch, 04.04.2018 um 17:23 Uhr

Hallo IcomYneu,


hast du denn neue Kabel dazu bekommen oder hast du die alten verwendet? Wahrscheinlich wirst du da um eine neue Störungsmeldung nicht herumkommen.


Liebe Grüße Jakob

2018-04-04T16:17:27Z
  • Mittwoch, 04.04.2018 um 18:17 Uhr
Verwendest du via LAN DHCP?
Nicht dass du eine statische IP im falschen Bereich eingetragen hast.
Die Meldung kann darauf hindeuten, dass ein FW-Update mit Werksreset stattgefunden hat.

2018-04-09T08:11:42Z
  • Montag, 09.04.2018 um 10:11 Uhr

Hallo IcomYneu ,


ich habe zur besseren Verständlichkeit deinen Beitrag editiert.

Viele Grüße

LarsUM