Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
TKD_Ado

Keine Internetverbindung mit Connect Box

Hallo zusammen,

habe folgendes Problem:
Ich kann über die Wlan Einstellung meines Handys die Connect Box anwählen jedoch funktioniert das Internet nicht. Habe die Connect Box neu gestartet und auch einen Reset durchgeführt, leider ohne Erfolg.
Aktuell leuchtet das Wlansymbol grün und das Internetsymbol (mit den 2 Pfeilen) blinkt in grün. Außerdem blinkt die unterste LED in grün.

Kann mir diesbezüglich jemand weiterhelfen wie ich wieder die Internetverbindung zur Connect Box herstellen kann?

Gruß
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • image.jpg
    image.jpg
Richtige Antwort
2018-02-11T18:20:07Z
  • Sonntag, 11.02.2018 um 19:20 Uhr
Dann ist eine Störung aufgenommen worden und wird jetzt überprüft. Wenn das über die Netztechnik nicht gelöst werden kann, wird sich ein Techniker zur Terminvereinbarung mit dir in Verbindung setzen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2018-02-11T12:06:49Z
  • Sonntag, 11.02.2018 um 13:06 Uhr
Solange die LED mit den beiden Pfeilen noch blinkt, ist keine Verbindung möglich. Da hilft auch ein Reset nichts. Die Box findet einfach nicht alle benötigten Kanäle und kann nicht online gehen. Das das Internet nicht geht, braucht dann nicht extra erwähnt zu werden. Das ist logisch. Hat die Box schon einmal funktioniert? Ist die Leitung korrekt angeschlossen, sowohl an der Box, als auch am DATA-Port der Multimediadose? Bitte mal kontrollieren, dass der Innenleiter im Stecker nicht verbogen ist! Bringt das nichts, ist das Signal gestört und es muss ein Techniker ran.

MfG
2018-02-11T12:36:02Z
  • Sonntag, 11.02.2018 um 13:36 Uhr
Hallo Hemapri,

die Connect Box hat bis gestern Mittag ganz normal funktioniert. Dementsprechend ist alles angeschlossen.
2018-02-11T17:04:03Z
  • Sonntag, 11.02.2018 um 18:04 Uhr
Dann ist das Signal gestört. Sehr oft ist der Rückwegverstärker im Hausanschlussverstärker daran schuld. Hier sollte eine Störung gemeldet werden. Wird auch Kabel TV genutzt? Funktioniert das? Sind noch mehr Partein im Haus betroffen?

MfG
2018-02-11T17:38:33Z
  • Sonntag, 11.02.2018 um 18:38 Uhr
Es wird kein Kabel TV genutzt und weitere Parteien im Haushalt sind nicht betroffen.
Hab heut bei der Hotline angerufen und die konnten mir vorerst nicht helfen. Aussage ist das der aktuelle Sachverhalt an die technische Abteilung weitergeleitet wurde.
Richtige Antwort
2018-02-11T18:20:07Z
  • Sonntag, 11.02.2018 um 19:20 Uhr
Dann ist eine Störung aufgenommen worden und wird jetzt überprüft. Wenn das über die Netztechnik nicht gelöst werden kann, wird sich ein Techniker zur Terminvereinbarung mit dir in Verbindung setzen.