Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diggiman

Keine 1000Mbit anliegen

Hallo zusammen,
wie seiht es bei Euch aus?
Ich habe seit gestern die neue Vodafone CableMax 1000 und wenn ich auf der VF Homepage den Speedtest mache, komme Ich im schnitt auf 600Mbit, laut Speedtest zwischen 600 und 800 grob, eher weniger.
Zuvor hatte ich die 400Mbit und diese war stabil
Ich habe die Komfort-Option mit der FritzBox 6591 genommen.
Laut FritzBox liegen 1000Mbit an, aber laut Speedtest soll es an meiner Hardware, sprich PC liegen das ich nicht die komplette Bandbreite erhalte, was ich mir aber nicht erklären kann.
Mein PC:
Asus Rog Strix Z390-E Gaming
angeschlossen an die FritzBox mit einen 2m langen Cat6 Kabel.
Daher denke ich das es nicht meine Hardware sein kann.
Ich komme aus dem Raum Ludwigsburg, ist es da aktuell so viele umsteigen und es sich die nächsten Wochen verbessert oder bleibt es so Schwankend?

Danke für Eure Hilfe
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-02-21T20:46:39Z
  • Freitag, 21.02.2020 um 21:46 Uhr
Ich benutze Bitdefender und habe diesen mal komplett deaktiviert und habe jetzt mehrere male den Speedtest laufen lassen und siehe da, nie unter 900Mbit, sieht man auf der Auswertung, ab dem gelb markierten hatte ich den Virenscanner aus. Mittlerweile habe ich beim Bitdefender wieder alles stück fürt stück hinzugeschalten bis es nicht mehr lief, die Bremse scheint die "Online Gefahrenabwehr" zu sein. Werde mich mal mit Bitdefender in verbindung setzten.

Der Tipp war Gold wert, vielen dank

Nur sehe ich jetzt, wenn ich was Downloade, nie mehr als ca. 60mb/s, woran das liegen könnte weiß ich noch nicht, vielleicht hier noch ein Tipp?

16 weitere Kommentare
2020-02-21T10:31:56Z
  • Freitag, 21.02.2020 um 11:31 Uhr
um alle anderen Probleme auszuschließen, empfehle ich, einen Linux-USB-Stick zu generieren und mit diesem mal die vorhandene Hardware zu testen.
2020-02-21T10:33:12Z
  • Freitag, 21.02.2020 um 11:33 Uhr

Und wie mache Ich das, was benutze Ich für ein Linux?

2020-02-21T10:35:41Z
  • Freitag, 21.02.2020 um 11:35 Uhr
ist bei mir ähnlich, habe Störung gemeldet, Techniker kam,

das Problem ist in der Straße

2020-02-21T10:40:58Z
  • Freitag, 21.02.2020 um 11:40 Uhr
NoNick:
ist bei mir ähnlich, habe Störung gemeldet, Techniker kam,

das Problem ist in der Straße


Und was geschied bei dir nun?
2020-02-21T10:41:55Z
  • Freitag, 21.02.2020 um 11:41 Uhr
Diggiman:

Und wie mache Ich das, was benutze Ich für ein Linux?


Benutze einfach deine bevorzugte Suchmaschine und nimm irgendeine der dort beschriebenen Versionen. Ich nehme Knopix
2020-02-21T11:02:02Z
  • Freitag, 21.02.2020 um 12:02 Uhr
bis jetzt hat sich noch nichts getan,

Störung hat der Techniker weiter gegeben,


wie siht es denn bei dir mit dem WLAN aus,

bei mir nicht über 80 bei nur 5GHz ?

2020-02-21T11:37:54Z
  • Freitag, 21.02.2020 um 12:37 Uhr
NoNick:
bis jetzt hat sich noch nichts getan,

Störung hat der Techniker weiter gegeben,


wie siht es denn bei dir mit dem WLAN aus,

bei mir nicht über 80 bei nur 5GHz ?


Da war ich bei über 300
2020-02-21T16:43:59Z
  • Freitag, 21.02.2020 um 17:43 Uhr
Plumper:
Diggiman:

Und wie mache Ich das, was benutze Ich für ein Linux?


Benutze einfach deine bevorzugte Suchmaschine und nimm irgendeine der dort beschriebenen Versionen. Ich nehme Knopix

Habe nun ein Linux Stick erstellt und habe dort den Speedtest gemacht min 10x und habe komischerweise nicht weniger als 920 Mbit gehabt, woran kann das nun liegen?
2020-02-21T17:02:34Z
  • Freitag, 21.02.2020 um 18:02 Uhr

Was für eine Sicherheitssoftware nutzt du? Deaktivier die mal und probier dann nochmal. Bei mir war es seinerzeit Kaspersky, das hat mir den Rechner nahezu unbenutzbar gemacht...


Seit ich nur noch den Windows Defender nutze, hab ich keine Probleme mehr.

2020-02-21T17:16:25Z
  • Freitag, 21.02.2020 um 18:16 Uhr
Den Windows Defender als einzigen Schutz zu nutzen ist das ausreichend? 

Braucht man nicht noch einen Vierenschutz ?

Dateianhänge
    😄