Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Eßlinger1508

kein wlan mehr

Hallo 


seit einigen stunden funktioniert mein komplettes wlan nicht mehr. ich habe die cablemax1000 verbindung. Ich habe den Router auch schon mehrfach neu gestartet, doch das bringt genau Null. Wenn ich in den router reingehe zeigt er mnir an das alles inordnung ist. ich weiß nicht mehr weiter.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2020-03-08T18:12:10Z
  • Sonntag, 08.03.2020 um 19:12 Uhr
Setz den Router mal auf Werkseinstellungen zurück und probier es danach nochmal. Scheinbar hast du irgendeine Einstellung falsch gesetzt.
2020-03-08T20:28:10Z
  • Sonntag, 08.03.2020 um 21:28 Uhr
Wie gehst du in den Router rein? Zufälligerweise per WLAN? Wenn ja, dann funktioniert es auch. WLAN existiert nur zwischen dem Router und deinen Geräten. Ob der Internetzugang funktioniert oder nicht, hat mit dem WLAN nichts zu tun. Was genau funktioniert also nicht. Was für ein Router wird verwendet? Was zeigt der an? Was ist in Ordnung? Was nicht?

MfG
2020-03-09T14:01:47Z
  • Montag, 09.03.2020 um 15:01 Uhr
ich gehe in den router per lan rein
2020-03-09T20:50:14Z
  • Montag, 09.03.2020 um 21:50 Uhr
Und was zeigt er dir an, wenn du dich einloggst? Auf diese Frage hast du leider immer noch nicht geantwortet.
Du könntest auch mal probieren, das WLAN im Router zu deaktivieren, kurz zu warten und dann wieder aktivieren.
2020-03-24T11:23:19Z
  • Dienstag, 24.03.2020 um 12:23 Uhr
Hey Eßlinger, 

wie sieht es bei dir aus? Funktioniert dein  WLAN wieder?

Liebste Grüße ♥

- Janice
2020-03-24T16:03:47Z
  • Dienstag, 24.03.2020 um 17:03 Uhr
Hallo 


mein wlan funktioniert soweit es geht wieder aber manchmal muss ich mein wlan an den geräten ein und wieder ausschalten das es erkannt wird. ansonsten steht da keine Internet Verbindung.


mfg eßlinger 

Dateianhänge
    😄