Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
laxmann

Kein IPV4 und IPV6, keine Besserung nach Hotline mit Unitymedia

Eigentlich bin ich seid einigen Wochen bei UM angemeldet, leider keinen Zugang zum Internet.

Habe eine  eigene Fritzbox 6490 Cable. Hier kommt die Meldung "Internet, IPV4 nicht verbunden". Das Gleiche auch für IPv6. 

In dem Menü  der FritzBox System/Ereignis steht in der zeitlichen Reihenfolge

  1. Kabel-Internet Synchronisierungbeginnt (Training)
  2. Kabel-Internet ist verfügbar
  3. Internetverbindung IPV6 konnte nicht hergestellt werden: Keine Antwort vom DHCPv6-Server (SOL)

Ich habe mehrmals mit UM-Hotline gesprochen, hierbei die entsprechenden MAC-Adresse und SN mitgeteilt. Hier wurde mir mitgeteilt - alles richtig oder so ähnlich. Schaue ich mir aber auf UM-Seite "Meine Produkte Internet" an steht dort eine ganz andere Serien-Nummer, aber nicht von meiner Fritzbox.

Ist das der Grund warum mein Internet nicht klappt?


Gruß 

Uwe Lausten-Axmann

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-10T18:35:27Z
  • Sonntag, 10.02.2019 um 19:35 Uhr
Das wird sogar der Grund sein. Melde dich mal im Chat oder dem Social Media Team der Unitymedia Hilfe bei Facebook/Twitter, die können das ggfs. direkt gerade rücken oder zumindest an die richtige Stelle weiterleiten.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2019-02-10T18:35:27Z
  • Sonntag, 10.02.2019 um 19:35 Uhr
Das wird sogar der Grund sein. Melde dich mal im Chat oder dem Social Media Team der Unitymedia Hilfe bei Facebook/Twitter, die können das ggfs. direkt gerade rücken oder zumindest an die richtige Stelle weiterleiten.
2019-02-10T22:45:34Z
  • Sonntag, 10.02.2019 um 23:45 Uhr
Im unprovisionierten Zustand steht bei den Kabel-Informationen ca. 1/0,4
Wenn das dort steht, ist die Kabelverbindung in Ordnung und alles deutet auf cMAC-Fehler hin.
Sonst stimmt irgendwas mit dem Kabel nicht.

Funktioniert eigentlich das alte Gerät noch?
Wenn ja, ist die Provisionierung der Fritzbox nicht erfolgt.