Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Sporteventer

Kein Internet und Telefon seit Umstellung

Hallo. Meine Frau macht Homeoffice, Vertrag ist seit März der 2 Play 150. Kein Business Tarif. Hatte bis vor vier Wochen alles gut geklappt. Dann seit ca. 4 Wochen Probleme mit der Verbindung zum Server. Viele Telefonate mit der Hotline später wurde am Samstag versucht uns eine feste IP Adresse zu geben. Seitdem haben wir kein Internet und kein Telefon mehr. Auf Nachfrage, ob es an der Umstellung auf die 150er Leitung liegt und wir dadurch evtl. nun keine IPv4 Adresse mehr haben sondern nun eine IPv6, wurde uns mitgeteilt, dass wir noch nie eine IPv4 Adresse hatten. Kann das sein? Wir sind seit 2013 Kunde. Die Hotline kommt nun nicht mehr weiter und hat einen Techniker beauftragt. Der kommt allerdings erst am Mittwoch! Ich finde es eine Frechheit, da wir mehrfach darauf hingewiesen haben, dass meine Frau Homeoffice macht. Jemand ne Idee? 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-05-15T11:29:06Z
  • Dienstag, 15.05.2018 um 13:29 Uhr

Hallo Sporteventer,


wann in 2013 wurde denn der erste Vertrag geschlossen? Vor oder nach April 2013? Das ist entscheidend.


Welche Hardware und welcher Tarif war vorher da? Und welche Hardware wird jetzt genutzt?


Persönliche Anmerkung: Wenn man den Anschluss beruflich/ gewerblich nutzt (darüber sein Geld verdient), dann sollte man auch einen Businessanschluss haben.


Andreas

2018-05-16T15:17:22Z
  • Mittwoch, 16.05.2018 um 17:17 Uhr
Hallo und Danke für die schnelle Antwort. Heute war der Techniker da. Er meinte zunächst, müsste alles funktionieren, tat es aber nicht. Hat dann die Connect Box getauscht und oh Wunder, alles geht wieder. Auch Home Office. Mal abwarten wie lange...