Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Maksims

Kein Internet über Connect Box

Hallo,
ich  habe vor einigen Tag mein Connect Box zum ersten Mal installiert und es wurde nach kurzer Zeit aktiviert. In der Tat gibt es leider keine Internetverbindung. Das WLAN-Symbol auf der Vorderseite des Connect Boxes leuchtet grün und Das Internet-Symbol (die Pfeile) blinkt die ganze Zeit grün.
Der Kabel sitzt fest und mehrmaliges Ein- und Ausschalten haben auch nichts gebracht.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-11-27T21:18:36Z
  • Dienstag, 27.11.2018 um 22:18 Uhr
Die Aktivierung kann auch überhaupt nicht funktionieren, solange die Box offline ist. Die LED mit den beiden Pfeilen darf nicht mehr blinken. Nach ca. 2 Minuten muss diese LED dauerhaft leuchten. Macht sie dass nicht, dann werden nicht alle benötigten Kanäle gefunden und die Box findet keine Verbindung zum CMTS. Erst nach der CMTS-Anmeldung kann sie online gehen und erst dann ist eine Provisionierung oder ein Firmwareupdate möglich. Wenn die LED mit den Pfeilen nicht dauerhaft leuchtet, hilft es nur, UM davon in Kenntnis zu setzen. Von allein ändert sich da nichts und auch online kann UM da nichts machen.

MfG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
2018-11-27T18:10:57Z
  • Dienstag, 27.11.2018 um 19:10 Uhr
Also hat die Aktivierung nicht geklappt >> Service kontakten
Richtige Antwort
2018-11-27T21:18:36Z
  • Dienstag, 27.11.2018 um 22:18 Uhr
Die Aktivierung kann auch überhaupt nicht funktionieren, solange die Box offline ist. Die LED mit den beiden Pfeilen darf nicht mehr blinken. Nach ca. 2 Minuten muss diese LED dauerhaft leuchten. Macht sie dass nicht, dann werden nicht alle benötigten Kanäle gefunden und die Box findet keine Verbindung zum CMTS. Erst nach der CMTS-Anmeldung kann sie online gehen und erst dann ist eine Provisionierung oder ein Firmwareupdate möglich. Wenn die LED mit den Pfeilen nicht dauerhaft leuchtet, hilft es nur, UM davon in Kenntnis zu setzen. Von allein ändert sich da nichts und auch online kann UM da nichts machen.

MfG