Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
siveragiovanni

Kein Internet möglich / per Telefon Kunden nr nicht erkannt

Guten Morgen, heute gegen 8 Uhr kan der Techniker für der Kabelrouter installation/einrichten.

Nach weniger Minuten hat alles gemacht was er machen solltet und geht er weg mit der Aussage 10 Minuten warten und Internet wird funktionieren.

Es ist um 13:03 Uhr und Internet funktioniert immer noch nicht.

auf den Gatway-Seite steht Docsys int Online, ich habe leider keine IPV4/IPV6 Adresse.

Ich habe versucht mehrmals den Kundencenter/ Störunghoteline/ usw. anzurufen aber leider wird meine Kundennummer nicht erkannt und automatisch wird meine Anruf beendet.

Ich benötige dringen Hilfe dass ich kein Internet habe und muss zur Zeit mein Handy als Hotspot nutzen für hier zu schreiben.

MfG
Giovanni
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-05-23T17:16:29Z
  • Samstag, 23.05.2020 um 19:16 Uhr
Dein Router ist nicht provisioniert.
Geh über die Social Media Kanäle und melde das Problem oder ruf noch mal beim Support an.
7 weitere Kommentare
Richtige Antwort
2020-05-23T17:16:29Z
  • Samstag, 23.05.2020 um 19:16 Uhr
Dein Router ist nicht provisioniert.
Geh über die Social Media Kanäle und melde das Problem oder ruf noch mal beim Support an.
2020-05-23T17:35:00Z
  • Samstag, 23.05.2020 um 19:35 Uhr
was meinst du? Wie melde ich mein Router an so dass nicht mehr provisioniert ist?

Vielen lieben Dank im Voraus

2020-05-23T17:39:33Z
  • Samstag, 23.05.2020 um 19:39 Uhr
Dein Router muss provisioniert werden. Das bedeutet, dass VF deinen Router deinem Anschluss zugeordnet und somit angemeldet hat. Das läuft eigentlich automatisch, du musst da nichts machen. Anscheinend ist aber bei dir was schief gelaufen. Deshalb musst du beim Kundenservice anrufen und das melden. Schau doch zuvor mal in dein Kundencenter, ob dort dein Router überhaupt aufgeführt wird.
2020-05-23T17:57:16Z
  • Samstag, 23.05.2020 um 19:57 Uhr
Danke für deine schnelle Rückmeldung.

Sehr wahrscheinlich sieht so aus dass meine Auftrag noch nicht bearbeitet würdet.
Bei meine Produkte es gibt kein Produkt/Gerät hinterlegt, genauso gleich wenn ich auf meine Angebote gehe.
2020-05-23T18:44:50Z
  • Samstag, 23.05.2020 um 20:44 Uhr
Das habe ich mir gedacht. Melde dich einfach bei VF. Dann wird dein Gerät noch angemeldet und dann sollte es funktionieren.
2020-05-23T20:39:20Z
  • Samstag, 23.05.2020 um 22:39 Uhr
Und worau schließen wir, das der Router noch nicht provisioniert ist? Was ist es überhaupt für ein Router und was zeigen die LEDs an?

MfG
2020-05-23T21:31:43Z
  • Samstag, 23.05.2020 um 23:31 Uhr
Siehe einfach die Screenshots von @siveragiovanni

Zudem ist nichts im Kundenkonto hinterlegt, müsste aber, wenn der Router bereits provisioniert wäre. Ist doch eindeutig.

Im übrigen, er hat eine VS, geht aus den Screenshots auch eindeutig hervor.


2020-05-29T09:54:21Z
  • Freitag, 29.05.2020 um 11:54 Uhr
Am Ende Problem war dass der Techniker vor Ort hat mir ein falsches Router mitgebracht die nicht für mich bestellt war (falsch MAC-Adresse).
Problem ist seit gestern gelöst 👍

Dateianhänge
    😄