Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
stroh

Kein Internet mehr weil DS Lite nicht verbindet

Hallo,
Wir haben seit über eine Woche Probleme mit dem Internet. Zuerst gab es dauernd Abbrüche, nach einem Neustart des Routers ging es für ein paar Minuten, dann war es wieder weg. Nach einem Ticket bei UM, bei dem natürlich gesagt wurde, dass der Fehler bei meinem Router liegt (eigene Fritz.Box 6490 Cable). Seitdem ist der Fehler, dass Internet verbunden ist (IPv6) aber der DS-Lite Tunnel wegen einem DNS Fehler nicht aufgebaut werden kann.
Natürlich habe ich die UM DNS Server probiert und auch die von Google (bei IPv4 und IPv6). Keine Veränderung.
Ein zweiter Anruf sagt die Werte der Leitung sind nicht wirklich gut aber noch in der Toleranz von UM. Trotzdem wurde ein Ticket eröffnet, wie immer am nächsten Tag geschlossen mit dem Standard "Sie haben einen eigenen Router"-Text.

In der Kabel-Info der FB stehen permanent T3 Timeouts (auch mit Retries Exhausted). Im Log der Box wird immerwieder der DNS Fehler angezeigt und das somit kein DS Lite aufgebaut werden kann.
Ich habe die FB zurückgesetzt, gleiches Problem. Alles was hilft ist ein Neustart der Box, dann funktioniert alles wunderbar bis es nach ein paar Stunden wieder abbricht.
Ich gehe nicht von aus, dass der Fehler an der Box liegt, hat hierzu jemand eine Ahnung?

Ps: Da IPv6 steht, kann ich alle Seiten surfen die IPv6 anbieten, aber das hilft nur wenig...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-03-06T20:21:30Z
  • Dienstag, 06.03.2018 um 21:21 Uhr
Das ist ein Fehler in der Fritzbox-Firmware, daran arbeitet AVM wohl gerade. Dafür kann aber UM nicht wirklich etwas.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
Richtige Antwort
2018-03-06T20:21:30Z
  • Dienstag, 06.03.2018 um 21:21 Uhr
Das ist ein Fehler in der Fritzbox-Firmware, daran arbeitet AVM wohl gerade. Dafür kann aber UM nicht wirklich etwas.
2018-03-07T07:51:29Z
  • Mittwoch, 07.03.2018 um 08:51 Uhr
Woher hast du diese Information? Ich finde online leider dazu nichts. Die Abbrüche hatte ich schon vorher, habe dann zur Sicherheit auf die neuste Version 6.87 upgedatet. Davor war die Version locker 1 Jahr alt.
2018-03-07T11:52:26Z
  • Mittwoch, 07.03.2018 um 12:52 Uhr