Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
DaJa

Kein Internet an Connect Box, laut Aussage Kundenservice alles gut

Hallo Community, folgendes Problem:

Ich wurde von 3Play 400 auf Cable Max 1000 umgestellt aber da jemand bei vodafone das übersehen hat, das die Vodafone Station nie bei mir angekommen ist, wurde umgestellt und meine Connect Box abgeschaltet. 

Nachdem ich gestern öfter mit dem Kundenservice telefoniert habe, sollte gestern Abend wieder auf den 3 Play 400 umgestellt werden (Alter Vertrag).

Bis heute Mittag natürlich nix passiert, nochmal angerufen, es wurde gesagt das sich der Auftrag aufgehangen hatte. Es wurde natürlich alles wieder neu gemacht und habe 2 Stunden einen Anruf bekommen das alles gut ist. Habe es natürlich alles wieder gestartet aber siehe da ausser Tv funktioniert nix. Nochmal angerufen und es wurde gesagt das die Leitung aktiv ist und das Problem bei mir liegt. Laut Problembehandlung DnS Server nicht erreichbar. Habe dann folgende Sachen gemacht:

Router neu gestartet 

Router reset 

Dns fest eingestellt

Ip Adresse neu vergeben. 


Ich weiß nicht mehr weiter und beim Kundenservice können die mir auch nicht helfen, da anscheinend bei den alles okay ist. 

Hat jemand vielleicht noch nie Idee? Bin kein Experte aber ich bin mit meinem Latein am Ende 


Danke und Gruß 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2020-03-07T17:58:01Z
  • Samstag, 07.03.2020 um 18:58 Uhr
Ich verwende für so was Facebook/Twitter und was sonst noch so geht.
Aber nicht das Telefon
2020-03-07T22:24:27Z
  • Samstag, 07.03.2020 um 23:24 Uhr
Ich könnte mir ja fast vorstellen, das man Dein Internet über die nicht vorhandene Vodafone Station freigeschaltet hat.
2020-03-08T11:09:25Z
  • Sonntag, 08.03.2020 um 12:09 Uhr
Ja, das hat man mit Sicherheit, denn dieses Gerät ist mit dem Versand im Kundenkonto eingebucht und somit auch provisioniert. Eine Connect Box darf normalerweise nicht mehr aktiviert werden, in Ausnahmefällen wird es aber noch gemacht. Die Frage ist, wo ist die Vodafone Station abgeblieben. An welche Adresse wurde diese verschickt. Ich hatte schon mehrfach solche Fälle als Störung, das war die Anschrift eines uralten Vertriebspartners als Versandadresse hinterlegt und nicht die des Kunden.

MfG
2020-03-08T11:20:02Z
  • Sonntag, 08.03.2020 um 12:20 Uhr
Lieferadresse war definitiv meine Anschrift, das konnte ich im Sendungsverlauf sehen. Nochmal telefoniert und jetzt liegt angeblich ne Störung vor
2020-03-10T12:12:58Z
  • Dienstag, 10.03.2020 um 13:12 Uhr
Hallo DaJa,

bitte melde dich doch bei uns im Kundensupport über Facebook, WhatsApp oder Messenger und meine Kollegen werden sich das genauer anschauen.

Kontaktseite Vodafone

Viele Grüße,
Maria