Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Ebonyandivory

Ist euer Anschluss auch so schwankend

Seit nunmehr über zwei Jahren kämpfen wir mit 15 Technikern ca 100 anrufen mit Wartezeiten von bis zu 90 Minuten Die kriegen das nicht hin eine STABILE Leitung zur Verfügung zu stellen HD TV ist verpixelt Telefon setzt aus Sky on Demand bleibt Stehen ,Netflix hängt sich auf Internet schwankend zwischen 10 und 90 MBS ( 3 Play 400) Telefonservice ist nur zum abblocken der Kunden Was geht ab 72€ im Monat für Schrott Es heißt immer Grossraumstörungen haha Keine Leistung =kein Geld Oder bekommt ihr auf der Arbeit Geld fürs nichts tun Es wird Zeit für eine Sammelklage wegen Betrug komplette Rückerstattung aller Gebühren für die vergangene laufzeit Wer ist dabei ? Email mit Name und Anschrift an back.toplay@yahoo.de

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-12-09T17:48:46Z
  • Gelöschter Nutzer
  • Samstag, 09.12.2017 um 18:48 Uhr
Warum bist du bei >2 Jahre, wenn es so chaotisch ist?
2017-12-09T18:16:55Z
  • Samstag, 09.12.2017 um 19:16 Uhr
Bei mir kommt die gebuchte Leistung an, da kann ich mich nicht beklagen. Und wenn ich mit einem Unternehmen unzufrieden bin kündige ich.
2017-12-11T09:57:38Z
  • Montag, 11.12.2017 um 10:57 Uhr
Das Problem mit einem "schwankenden Anschluss" hatte wir hier auch circa 1 Jahr lang! Keine Ahnung wieviele Techniker hier waren und immer wieder neu eingestellt und gebastelt haben? 

Irgendwann war es mir dann zuviel und ich habe mit einem sehr sehr netten Techniker mal Klartext gesprochen. Dabei stellte sich dann raus das die "Hauptleitung" vom Keller wo der Anschluss sitzt, hoch zum Dachboden wo der Verteiler sitzt, das Hauptproblem ist. Auf Grund des Alters von fast 35 Jahren hat diese Leitung wohl extrem stark gedämpft.

Bevor ich mich auf einen "Kampf" mit UM einlassen würde habe ich vor 3 Jahren also eine neue Leitung vom Anschluss im Keller bis hoch zum Dachboden gezogen!! Zum Glück war das dank des Treppenhauses möglich ohne durch die Wohnungen zu müssen.

Die neue Leitung wurde dann durch einen Techniker angeschlossen und eingestellt!

ERGEBNIS: Nun haben wir alle im Haus endlich keine Störungen mehr und freuen uns über herrlich flotte UM-Anschlüsse und Telefonie ohne jegliche Störungen!!

Wenn man also den "schwarzen Peter" nur bei UM sucht kann man irgendwann verzweifeln!! Ich kann jedem nur den Rat geben mal die eigene Verkabelung zu überdenken und gegebenenfalls auch mal zu erneuern! In meinem Fall hat es mich von einem störanfälligen 120er Anschluss zu einem STÖRUNGSFREIEN 400er Anschluss gebracht!! 😄
2017-12-11T14:51:24Z
  • Gelöschter Nutzer
  • Montag, 11.12.2017 um 15:51 Uhr
Zumindest die Analyse wäre defintiv Sache eines Technikers gewesen.
Der sollte das nötige Knowhow und Messgerät dabeihaben.
2017-12-11T15:20:22Z
  • Montag, 11.12.2017 um 16:20 Uhr
Die Analyse stammte ja auch vom Techniker!! Leider hatte nur jeder Techniker bis dahin versucht über Einstellungen am Verstärker die Sache in den Griff zu bekommen. Als dann der sehr sehr nette Techniker da war und er gefühlt 2 Stunden am einstellen war, habe ich dann mal genauer nachgefragt warum jeder Techniker bisher andere Einstellungen vorgenommen hat und es im Endeffekt nie wirklich störungsfrei läuft?

Dann hat dieser mir erklärt das es sich um ein wahrscheinlich sehr altes Kabel handelt das eine sehr hohe Dämpfung hat! Somit kommt entweder das Signal im Verteiler zu schwach oder übersteuert an! So kam ich dann auf die Idee einfach ein neues Kabel zu ziehen. Er hat mir dann sogar noch gesagt welches ich am besten nehmen soll.

Nach der Verlegung des neuen Kabels kam er dann wieder rum und hat es angeschlossen. Seit dem läuft alles wunderbar und absolut ohne Störungen!!