Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Jensen2809

IPv6 Default Gateway wird nicht zugewiesen

Störung seit Samstag früh. Inet/Telefon tot.

IPv6 Default Gateway wird nicht zugewiesen.

Samstag Nacht über den Störungassistenten die Verbindung wiederherstellen können. Diesmal klappte es nicht.

Was unverständlich ist: Mehrfamilienhaus, in dem 4 Parteien Unitymedia nutzen. Nur bei mir tritt jedoch das Problem auf.


Jemand eine Ahnung warum?


Laut Allestörungen liegen mehrer Störungen im Gebiet vor. Warum jedoch nur ich erneut davon betroffen bin 🤷‍♂️

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2020-03-09T15:04:57Z
  • Montag, 09.03.2020 um 16:04 Uhr
Etwas mehr Infos wären hilfreich:
Welcher Router?
DS oder DS-lite?
Welches Standardgateway?
Wird überhaupt IPv6 bereitgestellt? (2a02 ...)
2020-03-09T15:37:58Z
  • Montag, 09.03.2020 um 16:37 Uhr
Plumper:
Etwas mehr Infos wären hilfreich:
Welcher Router?
DS oder DS-lite?
Welches Standardgateway?
Wird überhaupt IPv6 bereitgestellt? (2a02 ...)

1. Connect Box
2. DS-lite: Ja
3. Der Standard-Gateway in der WAN-IP Übersicht (Admin -》 Informationen)
4. IPv6 wird bereitgestellt und auch zugewiesen.
Jedoch keine Lease Time, lease Expire und auch kein DNS-Server
5. Das Präfix lautet fe80::, also eine Link-Local-Adresse. Ich kenne mich mit IPv6 zu wenig aus um mir was drunter vorstellen zu können.
Meine aber dass dieser Präfix auch vorhanden ist, wenn eine reguläre Verbindung besteht.
2020-03-24T12:17:54Z
  • Dienstag, 24.03.2020 um 13:17 Uhr
Hallöchen Jensen, 

wie lautet denn der aktuelle Stand der Dinge?

Liebste Grüße ♥

- Janice

Dateianhänge
    😄