Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
pascalg4

IPv4 Seiten nicht erreichbar. Nur mit Businessvertrag

Hallo zusammen,



Seit ungefähr 2 Monaten haben wir nur Internet von UM. Besonders gut funktioniert hat das aber nie. Unregelmäßig kann ich keine Seite mit IPv4 aufrufen. IPv6 klappt ohne Probleme (z.B. google.com). Blöd halt, dass wohl noch so 95% aller Seiten IPv4 sind.


1. Versuch bei der Hotline: das übliche gemacht wie Neustart des Routers. Techniker sollte sich melden...hat er aber nicht.


2. Versuch bei der Hotline: das übliche,  Techniker sollte sich melden. Hat er dann auch, nur ich war leider zu spät dran. Eine SMS hat mir mitgeteilt ich solle doch ein Gerät per LAN Kabel an den Router anschließen (mehr stand da nicht. Und dann?????)


3. Versuch bei der Hotline: "da kann ich im Prinzip nichts für sie machen". Entweder ich installiere mir irgendein kostenloses Programm auf allen Endgeräten (schlichtweg unmöglich, chromecast, arbeitslaptop ohne installationsrechte, ...) oder ich mache einen buisinessvertrag für 5-10€ mehr pro Monat. Eine andere Möglichkeit gibt es nicht. Es gebe da auch nichts weiter zu erklären.


Das war's dann wohl für mich mit UM. Für die paar Seiten, die für mich mit UM erreichbar sind kann ich auch mein Handy nehmen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
21 Kommentare
2018-05-31T11:19:54Z
  • Donnerstag, 31.05.2018 um 13:19 Uhr
Wend dich morgen mal an den Chat unter www.unitymedia.de/kontakt (runterscrollen bis "Chatten Sie mit uns" und UBO ignorieren!) und schildere dort dein Problem, aber schreib direkt mit dazu, daß ausschließlich IPv4-Seiten betroffen sind. Da gibts entweder ein Problem mit deinem AFTR oder mit der aktuellen Firmware der ConnectBox oder natürlich kann auch beides sein.

Alternativ kannst du aber auch den Power Upload und DS nativ buchen, dann hast du auch wieder eine öffentlich erreichbare IPv4-Adresse ohne den Flaschenhals AFTR.
2018-05-31T11:49:04Z
  • Donnerstag, 31.05.2018 um 13:49 Uhr
Hallo Thorsten,

Bei allen 3 Anrufen bei der Hotline habe ich direkt gesagt, dass das Problem nur bei IPv4 Seiten Auftritt.
Beim letzten Anruf wurde mir eindeutig mittgeteilt, dass für meinen Anschluss eben nichts umgestellt werden kann. Auf weitere Nachfrage wurde mir klar gesagt, dass es hier jetzt auch nichts weiter zu bereden gibt. Entweder mehr zahlen für IPv4 oder eben so gut wie kein Internet.
2018-05-31T11:57:22Z
  • Donnerstag, 31.05.2018 um 13:57 Uhr
Das ist völliger Blödsinn. Klar kannst du den Power Upload und Dual Stack nativ buchen für 2,99 € im Monat mehr, aber auch so muss zumindest der Zugriff von deinem Anschluss her funktionieren. Daher mein Rat, dich an den Chat zu wenden und dort die Störung nochmal dediziert zu melden unter Hinweis auf fehlenden IPv4-Zugriff.

Übrigens werde ich immer noch ohne "h" geschrieben, pascalg4
2018-05-31T12:03:56Z
  • Donnerstag, 31.05.2018 um 14:03 Uhr
Sorry Torsten.

Ich werde mich ein letztes Mal am den Kundenservice wenden, diesmal per Chat. Mehr zahlen werde ich aber sicher nicht und irgendwelche Programme installieren kommt für mich eben auch nicht in Frage.

Kündigung an UM und DSL Vertrag ist auf jeden Fall schon Mal vorbereitet.
2018-05-31T12:07:05Z
  • Donnerstag, 31.05.2018 um 14:07 Uhr
Es könnte auch helfen, im Endgerät andere als die UM-DNS-Server einzupflegen, z.B. Google 8.8.8.8 und 8.8.4.4 oder Cloudflare 1.1.1.1 und 1.0.0.1. Oft soll das wohl schon helfen. Eine Störungsmeldung schadet trotzdem nicht.
2018-05-31T12:09:53Z
  • Donnerstag, 31.05.2018 um 14:09 Uhr
Auch das kann ich leider nicht auf allen meinen Geräten. Ich habe kein Zugriff auf die Netzwerkeinstellungen meines Arbeitsrechners.
2018-05-31T12:11:57Z
  • Donnerstag, 31.05.2018 um 14:11 Uhr
Ich gehe einfach mal davon aus, daß dein Arbeitsrechner nicht die DNS-Server deines Providers nutzt, sondern das eure IT da bereits andere hinterlegt hat. Ansonsten ist die IT auch nicht das Gelbe vom Ei
2018-05-31T12:16:24Z
  • Donnerstag, 31.05.2018 um 14:16 Uhr
Vielleicht ist sie das nicht. Funktioniert nämlich momentan wieder auf geschäftlich, privatem Laptop oder Handy.
2018-05-31T18:39:17Z
  • Donnerstag, 31.05.2018 um 20:39 Uhr
2018-05-31T20:06:30Z
  • Donnerstag, 31.05.2018 um 22:06 Uhr
Torsten:
Ich gehe einfach mal davon aus, daß dein Arbeitsrechner nicht die DNS-Server deines Providers nutzt, sondern das eure IT da bereits andere hinterlegt hat. Ansonsten ist die IT auch nicht das Gelbe vom Ei

Bei einem externen Gerät funktioniert das nur, wenn eine VPN aufgebaut ist.
Dann wird auch meist der komplette Datenstrom darüber geleitet.
Das ist immer wieder ein Kampf, Sicherheit vs. Geschwindigkeit. Meist hat der Außendienstler gewonnen, solange es nicht um Firmeninternas geht.
Ganz so einfach ist das mit dem Dotter nicht.