Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
sevy07

IPv4 gegen IPv6 ; Zuverlässig Verbindung

(Bevor ich
starte, muss ich mich für mein deutsch entschuldigen. Deutsch ist mein zweite
Sprache, englisch ist mein Erster)


Ich bin seit Sept
2018 eine Kunde bei UM. Habe DualPlay 2, mit 400Mbs Download und dazu die 40Mbs
Upload auch gebucht. Geschwindigkeit ist gut ABER circa jede 24 bis 48 Stunde,
verliere ich verschieden Funktionen.


Also wann das
Problem kommt, das erste Signal ist die Internet Browsing Funktionen von alle
mein Geräte komisch sind. (egal ob es Apple iPhone, oder iPad über WLAN oder
Desktop PC über LAN, das gleiche, ("Server nicht Verfügbar" oder
Internet Browsing nicht möglich, weil das Geräte nicht mit dem Internet
verbunden ist"). ABER AppStore Funktioniert, Apps wie Tageschau
funktioniert, Spotify funktioniert!


Zur Info, habe
ich folgendes selber gemacht, zu testen und verschiedene Szenarien auch
probiert.


1 : ConnectBox
zurückgesetzt auf Werkseinstellungen (wie UM mich erläutert hat) - gleiche
Problem


2 : Mein alter
ADSL Fritzbox 7590 als Router und ConnectBox nur als Modem - gleiche Problem


3 : Eigene
Fritzbox Cable 6590 gekauft und benutzt (mit eine MAC Adresse Registrierung
über UM Helpline) - gleiche Problem


4 : Neue
ConnectBox von UM erhalten - gleiche Problem


5 : Weil ich
immer noch mein alter 16Mbs Telekom Anschluss behalte, habe ich mein Netz mit
mein ADSL Fritzbox benutz (nur zu sehen ob was auf mein Heimnetz der Grund ist)
- STABIL, deswegen es nicht mein Heimnetz ist.


Jedes Mal wann
ich diese Browsing Phänomenen sehen, ist es einfach alles wieder zu bekommen.
Muss ich nur den ConnectBox ausschalten, warten, und wieder einschalten. So ist
es, bis dem nächsten Problem in circa 24 Stunde. Basiert auf Punkte 1 bis 5,
scheint es, dass es nicht zu tun mit Hardware hat.


Ich habe jedes
Mal UM angerufen und eine Störung angemeldet (nach 20 Minuten in der Schlange!!)
und jedes Mal nichts, d.h keine Lösung.


Einmal habe ich
mit einem echten Techniker gesprochen und er hat mich folgendem Hinweis gegeben


"Wann die
Störung zurückkommt, versuchen folgende Webseiten zu besuchen weil eine IPv4
ist und die andere IPv6 ist, d.h www.unitymedia.de ist IPv4 und www.google.de
ist IPv6. Habe ich gemacht und unitymedia nicht erreichbar ist aber google ist
erreichbar. Also scheinst es ein IPv4 v IPv6 Problem zu sein. Sieht so aus,
dass diese Techniker ein Verdacht über mein Problem hat. Ich habe versucht die
UM Leute diese wertvolles Info zu geben, aber sie starten mich komplett von
Anfang an.....recht ärgerlich, weil ich mit keinen echten Techniker sprechen
kann.


Kann jemand hier
mich paar Empfehlungen geben. Hab meine eigene Internet Forschung gemacht, und
v4 gegen v6 in viele Chats sind. Hat es auch was zu tun mit DSLite oder DS?


Komischerweise,
mein Nachbar und ich haben UM am gleichen Tag installiert und verbunden gehabt,
aber Seine funktioniert problemlos. Er arbeitet in der IT Industrie und seine
Vermutung ist auch das v4, v6  was zu tun
hat.


Danke

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2018-12-09T16:06:46Z
  • Sonntag, 09.12.2018 um 17:06 Uhr
Hallo, wenn du eine IPv6 Adresse und Probleme mit einigen Webseiten hast, kann es daran liegen das manche Gegenserver nur IPv4 verstehen können. Eventuell könnte das Dazubuchen vom Powerupload helfen, da ist Dualstack(IPv4 wird getunnelt) mit dabei. Kostet 2.99.-/Monat zusätzlich.
2018-12-09T16:57:39Z
  • Sonntag, 09.12.2018 um 17:57 Uhr
Danke, aber seit September (direkt nach mein UM Verbindung) habe ich schon. Standard Upload bei 2Play ist 20Mbs. Ich habe Powerupload, deshalb habe ich in meinen Text 40Mbs erläutert.
Es hilft nicht, weil das Problem exist immer noch.
2018-12-09T17:03:22Z
  • Sonntag, 09.12.2018 um 18:03 Uhr
Dann lass dich auf Dual Stack nativ umstellen, den dafür notwendigen Power Upload hast du ja bereits.
2018-12-09T17:04:15Z
  • Sonntag, 09.12.2018 um 18:04 Uhr
Hallo. Wie mach ich das?
2018-12-09T17:09:13Z
  • Sonntag, 09.12.2018 um 18:09 Uhr
Auch über den Kundenservice. Auf Dual Stack nativ explizit hinweisen.
2018-12-09T17:20:50Z
  • Sonntag, 09.12.2018 um 18:20 Uhr
Danke ! Nur als Beweiß, habe ich ein PDF von Screenshots erstellt.
Ich nehme an, das DS LITE der Standard bei 2Play 400 ist. Aber Power Upload habe ich schon.
Ich werde dann den UM Kundenservice (Kunde bin ich schon...aber Service steht immer noch in Fragezeichen) anrufen. Danke nochmals.
2018-12-09T17:37:50Z
  • Gelöschter Nutzer
  • Sonntag, 09.12.2018 um 18:37 Uhr
ich habe bei upgrade auf 400 gefragt, ob Dual Stack möglich sei,

Umstellung war kein Problem, kostete auch nichts extra,

nicht immer was neues dazubuchen,

dass DS Lite schon immer Probleme machte war doch klar, besser ist vorher sich zu informieren

2018-12-09T17:39:14Z
  • Sonntag, 09.12.2018 um 18:39 Uhr
Bei allen Neuverträgen wird nur noch eine IPv6 Adresse von UM vergeben.