Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Claw

[IPv4] 60% der Zeit kein Zugriff auf IPv4-Dienste/-Seiten

Hallo,

ich habe einen Unitymedia 2play Comfort mit 150MBit, der bis zu meinem Umzug (ca. 400m weiter auf die andere Straßenseite) immer prima funktioniert hat. 
Auch direkt nach dem Umzug gab es über mehrere Monate keine Probleme, bis ich seit ca. Ende Juni/Anfang Juli in nahezu 60% der Zeit keinen Zugriff auf IPv4-Dienste/-Seiten habe.
Ich nutze eine private FritzBox 6490 mit diversen PowerLine-Adaptern, weshalb ich auf das AVM-Netzwerk gewissermaßen angewiesen bin.
Ein Anruf bei der Unitymedia-Hotline hat zu dem Ergebnis geführt, dass ich die Connectbox anschließen solle, und wenn es dann nicht funktionieren würde, kääme ein Techniker, ggf. auf meine Kosten. Das ist für mich aufgrund der Notwendigkeit des Powerline-Netzwerks keine Option, da ich auch rel. sicher bin, dass bei mir das Problem ebenso wie bei vielen anderen hier im DS-Lite-Tunnel begraben liegt.
Eine Umstellung auf Dual-Stack oder Option mit Power-Upload wurde mir auch nicht angeboten. 
Ein Neustart der FritzBox oder "Neu verbinden" hilft leider auch nicht zuverlässig, ca. in 20% der Fälle nur.
Anbei mal die Log-Übersicht aus der FritzBox bzgl. der Verbindung.

Ich würde mich freuen und wäre sehr dankbar, wenn mir jemand weiterhelfen könnte.

Vielen dank und viele Grüße

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
7 Kommentare
2019-09-16T08:13:24Z
  • Montag, 16.09.2019 um 10:13 Uhr
Ich nehme an, du hast DS-Lite?
Das wäre mal die wahrscheinlichste Ursache.
Da hilft dann nur der Powerupload und Umstellung auf DS.

Um Fehler beim Powerline auszuschließen: Funktioniert es auch bei Geräten direkt an der Fritzbox nicht?

Kannst du mal die Kanaldaten posten, damit man diese mal anschauen kann (siehe Anhang)?

Auf die Hilfe über die Telefonhotline verzichte ich schon seit Jahren.
2019-09-16T17:50:32Z
  • Montag, 16.09.2019 um 19:50 Uhr
Danke für deine Meinung, ich denke auch, dass es am DS-Lite liegt.
Eigentlich würde ich ja gerne mal sehen, wo im Vertrag geregelt wird, dass man Ausfälle im IPv4 zu einem Großteil der Zeit hinnehmen muss, oder eben kostenpflichtig etwas zubuchen muss. Ich finde das seitens Unitymedia wirklich das allerletzte. Aber gut, bis zum Ende der Vertragslaufzeit werde ich das wohl so hinnehmen müssen.
Kanäle hab ich angehängt, aktuell geht mal alles. Vll. gibts ja doch eine andere Lösung
Danke euch!
2019-09-16T20:06:00Z
  • Montag, 16.09.2019 um 22:06 Uhr
Das gleiche Problem taucht immer wieder mal auf, ohne dass es wirklich eine Lösung gab
Vor einer telefonischen Meldung würde ich Abstand nehmen.

Wenn es keine Alternative, wie bei mir, gibt, würde ich die Kröte von 3€ schlucken.
Mein DS habe ich aufgrund des Altvertrags.
2019-09-17T15:56:38Z
  • Dienstag, 17.09.2019 um 17:56 Uhr
T3 Timeout liegt nicht am AFTR und nicht an DSLite.
Ist eine Störung. Die Leitung muss eingepegelt werden.
2019-09-17T17:12:04Z
  • Dienstag, 17.09.2019 um 19:12 Uhr
chris86:
T3 Timeout liegt nicht am AFTR und nicht an DSLite.
Ist eine Störung. Die Leitung muss eingepegelt werden.

und deshalb sind nur IPv4-Seiten betroffen?
2019-09-30T12:50:59Z
  • Montag, 30.09.2019 um 14:50 Uhr
Tja, ich habe das Ganze dem Support geschrieben, leider nach 2 Wochen keinerlei Reaktion seitens Unitymedia. Was für ein Unternehmen kann sich das bitte erlauben, bei (vermuteten) Vertragsverletzungen seinerseits überhaupt nicht zu reagieren?! Nach dem Urlaub wird der Vertrag wegen nicht erbrachter Leistung gekündigt und das ganze mal dem Rechtsanwalt übergeben.
2019-09-30T15:04:34Z
  • Montag, 30.09.2019 um 17:04 Uhr
Email ist noch einmal schlechter als Telefon.
Wenn du ernsthaft eine Lösung suchst, solltest du schon einen anderen Weg suchen.

Übrigens kann die Bundesnetzagentur auch helfen

Dateianhänge
    😄