Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MaLue

IP Kamera kein Zugriff von außen

Hallo,

Ich habe zu Hause 2 IP Kameras, welche im WLAN Netz angemeldet sind. 

Bisher konnte ich von unterwegs über eine App auf die Kameras zugreifen. Das hat jetzt 2 Jahre tadellos funktioniert. 

Gestern habe ich bemerkt, dass der Zugriff über die App (Android) nur noch funktioniert, wenn mein Handy auch im WLAN Netzwerk ist. 

Von unterwegs gebt es nicht mehr. 


Ende August wurden in unserer Region Wartungsarbeiten durchgeführt. 


Ist es möglich, dass es mit den Wartungsarbeiten zusammen hängt, dass kein Zugriff mehr erfolgen kann?? 


Was kann/muss ich tun, damit es wieder funktioniert? 

(ports freischalten oder dgl.?) 


Danke für eure Hilfe.. 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
21 Kommentare
2019-09-05T12:34:50Z
  • Donnerstag, 05.09.2019 um 14:34 Uhr
Hey MaLue,


viele solche Kameras laufen über einen Relay Server weswegen es da oft nicht nötig ist Ports freizugeben.


Welche Kameras hast du da?


Was ist dein Anschlusstyp? DSLite , IPV4 only oder Dual-Stack?

Eventuell wurdest du auf Ds Lite umgestellt.


Hattest du vorher Portfreigaben eingerichtet oder nicht?




LG

2019-09-05T12:47:31Z
  • Donnerstag, 05.09.2019 um 14:47 Uhr
Hi Scoopi,
Danke für deine Antwort.
Ich hatte bisher keine Ports freigegeben oder weitergeleitet.
Es sind so einfache Fedi-Kameras (vermutlich Chinakram)
Ich habe mittlerweile auch bereits mit der Hotline telefoniert und der Herr dort sagte mir, ich brauche für 3€/Monat diese v4 Erweiterung.
Hab ich halt jetzt gemacht.
Habe zwar noch keine Verbindung, werde aber, wenn ich zu Hause bin, die Connectbox neu starten und hoffe dann, dass es funktioniert..
2019-09-05T12:49:01Z
  • Donnerstag, 05.09.2019 um 14:49 Uhr
Nachtrag:
Was bei den Wartungsarbeiten gemacht wurde, konnte er mir nicht sagen...

Ich bin seit 2012 UM Kunde und vermute, die haben meinen Anschluß irgendwie umgestellt..
2019-09-05T13:36:53Z
  • Donnerstag, 05.09.2019 um 15:36 Uhr
Die Information die du bekommen hast ist so nicht ganz richtig.

Man kann natürlich Dual Stack erhalten insoweit stimmt das , allerdings wird dieser als solches nicht extra angeboten.


Voraussetzung für den Dual Stack ist jedoch entweder die Telefon-Komfort-Option oder eben der Power Upload für 2,99 mtl.



In deinem Fall denke ich aber eher weniger, dass das Problem An Ds Lite liegt da vermutlich ein Relay Server verwendet wurde.


Was genau kannst du in der App zum verbinden einstellen?


DynDns?

QR Code?

2019-09-05T13:43:53Z
  • Donnerstag, 05.09.2019 um 15:43 Uhr
Die Option mit dem Power Upload hab ich jetzt beautragt..

An der app musste ich seinerzeit nichts einstellen.
Aber DynDns ist möglich.

Genauer kann ich es erst sagen wenn ich zu Hause bin.
2019-09-05T13:45:50Z
  • Donnerstag, 05.09.2019 um 15:45 Uhr
Bedenke, dass Dual Stack nicht automatisch geschaltet wird.

Man muss bei der Buchung vom Power Upload dazu sagen, dass man IPV4 bzw Dual-Stack benötigt.



Irgendwie musst du die Kameras ja in die App bekommen haben?


Ich warte dann auf deine Rückmeldung.

2019-09-05T13:48:33Z
  • Donnerstag, 05.09.2019 um 15:48 Uhr
Der Power Upload wäre wegen des Altvertrags nicht nötig gewesen.

Das Problem bei UM ist halt, dass man den natürlichen Reflex "anrufen" unterdrücken sollte, da die Hotline keinen Plan hat.

Über Chat oder SocialMedia wäre das auch so umgestellt worden.
2019-09-05T14:05:23Z
  • Donnerstag, 05.09.2019 um 16:05 Uhr
Plumper:
Der Power Upload wäre wegen des Altvertrags nicht nötig gewesen.

Das Problem bei UM ist halt, dass man den natürlichen Reflex "anrufen" unterdrücken sollte, da die Hotline keinen Plan hat.

Über Chat oder SocialMedia wäre das auch so umgestellt worden.

Auch Altverträge können auf DS LITE umgestellt werden.

Da IPV4 nicht Vertragsbestandteil war & ist kann dies von UM umgestellt werden.


Da hilft dann eben nur noch Der Power Upload oder die TKO und dann eben Dual Stack.

2019-09-05T14:12:31Z
  • Donnerstag, 05.09.2019 um 16:12 Uhr
und bis vorgestern wurde der Kunde sofort wieder umgestellt, wenn er es bemerkt hat.
2019-09-05T15:23:03Z
  • Donnerstag, 05.09.2019 um 17:23 Uhr
Ok, bin nun zu Hause und habe die Connectbox neu gestartet....
Funktioniert leider immer noch nicht....

Dateianhänge
    😄