Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
bobo-xp

Interpretation Pegelwerte 6591

vor wenigen Tagen habe ich meinen Tarif auf CableMax 1000 geändert und in diesem Zusammenhang erfolgte die Änderung von DOCSIS 3.0 auf 3.1 mittels einer Fritz!Box 6591. Der UM/VF-Speedtest liefert bis zur Fritz!Box sehr gute Ergebnisse, dahinter bricht die Geschwindigkeit jedoch massiv ab (um die 200 MBit/s, unabhängig davon, ob Kabel oder WLAN). Die Infrastruktur ist nicht verändert und mit der bisherigen Fritz!Box 6490 lief alles reibungslos.

Ein Erklärungsversuch könnte der zu niedrige Pegelwert sein, siehe Screenshot.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2020-03-03T06:27:11Z
  • Dienstag, 03.03.2020 um 07:27 Uhr
Wo ist da ein Pegelwert zu niedrig?

MfG
2020-03-03T07:48:05Z
  • Dienstag, 03.03.2020 um 08:48 Uhr
Hemapri:
Wo ist da ein Pegelwert zu niedrig?

MfG

Vielleicht der Upload. Da ist alles <40, bei mir ist da alles bei ca 50


2020-03-03T08:23:07Z
  • Dienstag, 03.03.2020 um 09:23 Uhr
Plumper:
Hemapri:
Wo ist da ein Pegelwert zu niedrig?

MfG

Vielleicht der Upload. Da ist alles <40, bei mir ist da alles bei ca 50



50 dBmV sind aber recht viel. Im Netz BW hat der Rückwegpegel optimal zwischen 36 und 47 dBmV zu liegen, die noch zulässigen Grenzwerte sind 34 und 50 dBmV.

MfG
2020-03-03T10:25:51Z
  • Dienstag, 03.03.2020 um 11:25 Uhr

Hallo zusammen,


ich glaube verstanden zu haben, dass der Power Level bei DOCSIS 3.1 in Empfangsrichtung einen Wert zwischen 2 und 19 dBmV aufweisen sollte, bei mir beträgt dieser -4,4.


Kann es an etwas anderem liegen? Bisher lief mit der 6490 alles bestens und bei einer 400er Leitung kamen reglmäßig 350 MBit/s an.


Danke euch und sorry für die fehlende Anrede in meinem ersten Post, mein Browser wollte nicht mitspielen.