Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
k.w.werner

internetzugang

habe 1000/1000 Mps  Intel 82566DM Gigabit im Rechner ,120 Mbit gelistet, arbeite mit Connect box für Internet und Telefon, extra Kabel von Box bis Rechner Cat7, mit Speedtest an verschiedenen Tagen und Stunden getestet, zeigt meistens zwischen 76 und 87 an. Schwankt sehr viel . Test von Connect Box zum Server zeigt 133,2 an, frage mich wo ist der Rest zu meinem Rechner ??? Netzwerk von Connect Box zeigt alles im grünen Bereich. Wer kann mir vielleicht helfen. Bei Unitymedia ist alles gemeldet ,doch niemand meldet sich
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-10-09T16:50:04Z
  • Montag, 09.10.2017 um 18:50 Uhr

@k.w werner...das könnte an den einstellungen innerhalb der connect-box liegen. diese kann man anpassen um die auch höhere bandbreiten nutzen zu können. Dazu musst du dich nur über einen computer und dem browser per webinterface mit der connect-box verbinden.

Wie es genau funktioniert, schaust du bitte hier:
https://www.unitymedia.de/privatkunden/hilfe_service/hilfe_themen/handy-und-router-hilfe/?pagina=device/connect/box/topic/installation/aufrufen-der-einstellungsseite-des-modems/1

2017-10-09T16:50:33Z
  • Gelöschter Nutzer
  • Montag, 09.10.2017 um 18:50 Uhr
Das deutet auf eine Verbindungsgeschwindig von 100Mbit zwischen PC und Router hin.
Feststellen kannst du das anhand der LAN-Speed, die im Netzwerk- und Freigabecenter angezeigt wird.
Mögliche Ursachen:
- Treiber auf dem PC falsch (evtl. aktualisieren oder Vorgängerversion verwenden)
- Kabel defekt

oder hängt da noch irgendwas dazwischen (Switch, ect)?
2017-10-09T16:51:57Z
  • Montag, 09.10.2017 um 18:51 Uhr

Welche Einstellungen du vornehmen solltest, kannst du ab Seite 15 und folgende über die Anleitung der Connect-Box erlesen:

https://www.unitymedia.de/content/dam/unitymedia-de/assets-de/pdf/Connect-Box-Interaktives-Benutzerhandbuch.pdf

2017-10-09T16:56:25Z
  • Gelöschter Nutzer
  • Montag, 09.10.2017 um 18:56 Uhr
@Pretender78
Ist dir eigentlich aufgefallen, dass LAN benutzt wird?
2017-10-09T16:58:14Z
  • Montag, 09.10.2017 um 18:58 Uhr
WLAN funktioniert gut, es geht mir um Lan