Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MajorWayne

Internetseiten nur teilweise nutzbar.

Hallo, vorab ein paar Details:


Vertrag: 2Play Jump 150 inkl. Horizon TV


Ich hätte vor ca 2,5.Wochen (01.08) einen Totalausfall. Internet, Telefon und TV (Horizon-Box) alles tot. 

Kurzerhand beim Service angerufen worauf hin direkt ein Techniker geschickt wurde. Dieser attestiert mir am 03.08 einen defekte Verstärker (schwarze Box wo Router und Horizon Receiver verbunden sind). 

Der Techniker meinte, dass ich diesen Verstärker nicht benötige und schloss mir alles wieder an (ohne Verstärker). 

Danach funktionierte soweit alles wieder,dachte ich, bis ich mich an den Rechner gesetzt habe. Dort komme ich lediglich auf Google, Facebook und Youtube inkl Videos. Alles andere Seiten funktionieren nicht (braucht ewig zum laden und wird wegen zeitüberschreitung abgebrochen. 

Also wieder an den Kundenservice gewandt. Diese haben dann das Ticket erweitert und meinten dass es am naechsten Werktag (04.08) behoben sein sollte. 2 Tage lang bekam ich SMS mit der Info, dass es leider laenger dauert. Am 05.08 bekam ich eine SMS, dass es eine größere Störung (Fremdsignal) im Gebiet gibt und dass es deswegen zu Einschränkungen kommt. 


Am Sonntag (12.08) habe ich dann wieder beim Kundenservice angerufen, da ich wissen wollte wie der Stand der Dinge ist. Dort wurde mir vermittelt, dass die Techniker nichts finden konnten und das Ticket geschlossen wurde.... Jetzt hat mir die Dame am Telefon gesagt, dass ein Techniker vorbei kommen muss. 


Kann es sein dass es an dem fehlenden Verstärker liegt? 


Hat jemand evtl. eine Idee woran es sonst liegen könnte? 


Vielen Dank und viele Grüße

Philipp

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2018-08-14T10:22:04Z
  • Dienstag, 14.08.2018 um 12:22 Uhr
WLAN übers Handy funktioniert. Aber an allen Rechnern (2x PC per LAN, 1x Ps4 per LAN und 1x Netbook per WLAN) tritt der Fehler auf.