Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Balkontür12345

Internetprobleme durch US ranging?

Hallo zusammen. In unserem Haus wurde gestern eine neue Mediaanlage eingebaut. Seitdem geht an der Connectbox das Internet nicht mehr. Das WLAN symbol leuchtet dauerhaft, die 2 Pfeile blinken die ganze Zeit. Im Browser zeigt es mir „US ranging“ an. Ich habe dann den Router mal resetet, seitdem blinkt der powerbalken durchgehend grün (seit ca 45 minuten). Kann mir da jemand weiterhelfen?



Edit: Überschrift präzisiert zum besseren Verständnis;

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-22T21:06:23Z
  • Freitag, 22.02.2019 um 22:06 Uhr
Nö, jeder, der Ahnung von der Materie hat. Ich könnte zwar auch weiterhelfen, aber ohne Kenntnis der Anlage wird das schwierig, vor allen, wenn demjenigen vor Ort die Fachkenntnisse fehlen. Melde eine Störung. Hier ist vor Ort ein Fehler gemacht worden und der muss wieder korrigiert werden.

MfG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
2019-02-22T18:52:28Z
  • Freitag, 22.02.2019 um 19:52 Uhr
Nur der Techniker, der das verbockt hat.
Richtige Antwort
2019-02-22T21:06:23Z
  • Freitag, 22.02.2019 um 22:06 Uhr
Nö, jeder, der Ahnung von der Materie hat. Ich könnte zwar auch weiterhelfen, aber ohne Kenntnis der Anlage wird das schwierig, vor allen, wenn demjenigen vor Ort die Fachkenntnisse fehlen. Melde eine Störung. Hier ist vor Ort ein Fehler gemacht worden und der muss wieder korrigiert werden.

MfG