Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
WinstonW

Internetgeschwindingkeit erreicht nicht die gebuchte Leistung.

Hallo Leute,


ich habe ein "2Jump 150". Das heißt Download bis zu 150Mbit/s und Upload bis 10Mbit/s.

Am Anfang hat es sehr gut funktioniert. Ein Speed Test am Februar zeigte, dass die Download und Upload Geschwindigkeit 160Mbit/s und 10Mbit/s erreichen könnten. Aber seit April ist das Internet sehr langsam. Ich habe die Teste mehrmals durchgeführt.Die Download Geschwindigkeit ist nicht mehr als 50Mbit/s und normalerweise liegt rund 20Mbit/s sogar weniger als 10Mbit/s bei Spitzzeit. 


Deshalb versuchte ich die Probleme mit folgende Methoden selbst zu lösen.


1. Router neustart. Alle Teste wurde in WLAN getestet. Deshalb habe ich gedacht ,dass Signalinterferenz der Grund dafür sein könnte. Aber nach dem Neustart war es noch sehr langsam. Außerdem ist die Upload Geschwindigkeit immer c.a. 10Mbit/s. Wenn ich Signalinterferenz Probleme hätte, würde die Upload Geschwindigkeit auch stark beeinträchtigt.


2. Teste mehrmals durchführen in verschiedene Zeit. Ich habe die Teste in verschiedenen Zeiträume durchgeführt. Aber die Ergebnisse waren auch sehr enttäuschend. Sogar 4 Uhr am Mittwoch ist die Download Geschwindigkeit weniger als 30Mbit/s. Bei meinem ersten Test, der am 19 Uhr 22 (sogenannten Spitzzeit) durchgeführt wurde, errichte die Geschwindigkeit 159Mbit/s. Daher glaube ich, dass es mit Spitzzeit nicht zu tun hat.


Ich habe zur Zeit keine verfügbare Lösungen für diese Problem. Kann jemand mir dabei helfen. 




Vielen Dank im Voraus.


Winston

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-05-08T21:57:20Z
  • Dienstag, 08.05.2018 um 23:57 Uhr

Hallo Winston (WinstonW),


mache nun folgendes:

Erstelle dir eine Liste über die Messungen der Geschwindigkeit.


Mache drei Mal am Tag einen Speedtest, möglichst zu unterschiedlichen Zeiten (morgens, mittags, abends). Das ganze dann über mehrere Tage. Jeweils die Test-ID notieren.


Dann kannst du das ganze als Störung bei Unitymedia melden und dann die Liste übermitteln.


Andreas

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 weitere Kommentare
2018-05-07T20:39:18Z
  • Montag, 07.05.2018 um 22:39 Uhr

Hallo Winston (WinstonW),


ein Speedtest per WLAN sagt nichts aus.


Du musst einen Speedtest durchführen, wenn dein Computer per LAN-Kabel mit dem Router verbunden ist. Zudem sollt der Router vorher (etwas fünf Minuten) neu gestartet werden.


Das WLAN kann durch viele, viele Dinge gestört bzw. beeinträchtigt werden, die nicht in deiner Verantwortung liegen.

Viele Tipps zum Thema WLAN findest du hier: www.unitymedia.de/wlan


Der Speedtest von Unitymedia hat auch eine Test-ID, die du meiner Meldung der Störung mitteilen kannst. Den Speedtest findest du hier: www.unitymedia.de/speedtest

Du musst allerdings mindestens drei Speedtest zu unterschiedlichen Zeiten gemacht haben, bevor du eine Störung meldest.


Welchen Router hast du denn?


Andreas

2018-05-07T20:46:54Z
  • Montag, 07.05.2018 um 22:46 Uhr
Ich bin leider weder ein Techniker noch ein Physiker, kann deshalb mit dem Begriff "Signalinterferenz" nichts anfangen.
Ich frage mich nur, wie du darauf kommst, dass der Upload beeinträchtigt ist, weil der Download nicht recht wollte. Solange du im Down 30 bekommst, warum sollen dann im Up keine 10 gehen?

Von welchem Router und welchem Messprogramm reden wir überhaupt?
Ich rate mal Connectbox und UM-Speedtest.
Bei dieser stark nach unten abweichenden Geschwindigkeit sollte doch eigentlich eine 2. Messung bis zur Connectbox erfolgen.

Mit welcher Geschwindigkeit ist eigentlich dein WLAN mit der Connectbox verbunden?
Vielleicht suchst du einfach am falschen Ende. Ein unpassender Treiberupdate an deinem Endgerät könnte schon alles verhunzen. Ist mir mal mit einem HP-Notebook passiert.
2018-05-07T20:54:27Z
  • Montag, 07.05.2018 um 22:54 Uhr
Andreas:

Hallo Winston (WinstonW),


ein Speedtest per WLAN sagt nichts aus.


Du musst einen Speedtest durchführen, wenn dein Computer per LAN-Kabel mit dem Router verbunden ist. Zudem sollt der Router vorher (etwas fünf Minuten) neu gestartet werden.


Das WLAN kann durch viele, viele Dinge gestört bzw. beeinträchtigt werden, die nicht in deiner Verantwortung liegen.

Viele Tipps zum Thema WLAN findest du hier: www.unitymedia.de/wlan


Der Speedtest von Unitymedia hat auch eine Test-ID, die du meiner Meldung der Störung mitteilen kannst. Den Speedtest findest du hier: www.unitymedia.de/speedtest

Du musst allerdings mindestens drei Speedtest zu unterschiedlichen Zeiten gemacht haben, bevor du eine Störung meldest.


Welchen Router hast du denn?


Andreas


Vielen Dank für Ihre Antwort. Ich werde die Tests per LAN mehrmals durchführen. Wenn es noch Probleme gibt, werde ich Ihnen melden. Vielen Dank nochmal
2018-05-07T21:19:48Z
  • Montag, 07.05.2018 um 23:19 Uhr
Plumper:
Ich bin leider weder ein Techniker noch ein Physiker, kann deshalb mit dem Begriff "Signalinterferenz" nichts anfangen.
Ich frage mich nur, wie du darauf kommst, dass der Upload beeinträchtigt ist, weil der Download nicht recht wollte. Solange du im Down 30 bekommst, warum sollen dann im Up keine 10 gehen?

Von welchem Router und welchem Messprogramm reden wir überhaupt?
Ich rate mal Connectbox und UM-Speedtest.
Bei dieser stark nach unten abweichenden Geschwindigkeit sollte doch eigentlich eine 2. Messung bis zur Connectbox erfolgen.

Mit welcher Geschwindigkeit ist eigentlich dein WLAN mit der Connectbox verbunden?
Vielleicht suchst du einfach am falschen Ende. Ein unpassender Treiberupdate an deinem Endgerät könnte schon alles verhunzen. Ist mir mal mit einem HP-Notebook passiert.

"Ich frage mich nur, wie du darauf kommst, dass der Upload beeinträchtigt ist, weil der Download nicht recht wollte. Solange du im Down 30 bekommst, warum sollen dann im Up keine 10 gehen?"


Ich verstehe nicht. Wenn es zu viele WLAN Signale in einem Kanal (sogenannten Signal Interference ) gibt, werden sie von anderen gestört. Normalerweise führt es zu einem sehr langsamen WLAN. Aber bei meiner Ergebnisse war der Up Speed sehr gut aber Down Speed langsam. Deshalb gibt es keine Signal Interference.


"Von welchem Router und welchem Messprogramm reden wir überhaupt?
Ich rate mal Connectbox und UM-Speedtest."


Ich habe auch Connect Box und habe die Tests mit UM Speedtest durchgeführt.


"Mit welcher Geschwindigkeit ist eigentlich dein WLAN mit der Connectbox verbunden?
Vielleicht suchst du einfach am falschen Ende. Ein unpassender Treiberupdate an deinem Endgerät könnte schon alles verhunzen. Ist mir mal mit einem HP-Notebook passiert."


Ich habe viele Endgeräte getestet. Dell Laptop, Lenovo Laptop, iPhone, HUAWEI, iPad. Aber es ist auch langsam. Ich habe auf meinen Apple Geräte seit Januar keine Update installiert. Ich denke nicht, dass es mit Treiberupdate nichts zu tun hat.


Vielen Dank für Deine Vorschläge.

2018-05-07T21:50:27Z
  • Montag, 07.05.2018 um 23:50 Uhr

Hallo Winston (WinstonW),


auf der Benutzeroberfläche der Connectbox kannst du sehen, mit welchen Band und welcher maximalen Übertragungsrate die Geräte verbunden sind. Logge dich dazu auf http://192.168.0.1 ein. Auf dem Aufkleber an der Unterseite der Box findest du das Passwort (sofern du es nicht geändert hast).


Zudem solltest du für das 2,4GHz und das 5GHz Band jeweils unterschiedliche Namen vergeben. So kannst du sicherstellen, dass sich die Geräte auf mit dem gewünschten Band verbinden.

Wenn beide Bänder den selben Namen haben, KANN es sein, dass sich ein Geräte statt mit dem 5GHz-Band doch mit dem 2,4GHz Band verbindet.


In der Liste "Verbundene Geräte" werden auch die Geräte angezeigt, die per LAN-Kabel verbunden sind. Auch dort wird angezeigt, ob diese per Gigabit Netzwerk verbunden sind oder nicht.


Andreas

2018-05-07T22:18:10Z
  • Dienstag, 08.05.2018 um 00:18 Uhr
und dann gibt es noch jede Menge WLAN-Manager, mit denen man den Zustand deiner Umgebung anschauen kann.
Bei mir ist in der Fritzbox schon was drinn, was mir ausreicht.

Von automatischer Kanalsuche halte ich übrigens nichts. Ich verkrieche mich immer auf Kanal 13 im 2,4GHz Netz und finde es nur lustig, wenn sich die Kanäle der Nachbarn praktisch täglich ändern, ohne dass sich tatsächlich was bessert.
Hier mal die aktuellen Nachbarnetze als Graphik (jeweils Kanal 1,6,13 gewählt). Der grün markierte Bereich ist der, der von meinem Netz tatsächlich genutzt wird.
Morgen sieht die Graphik schon wieder ganz anderst aus.
Im 5GHz Netz ist fast nichts los.

Die WLAN-Interferenzen haben übrigens nichts mit dem Verhältnis DL/UL zu tun.
Es können x Bytes übertragen werden. Die Richtung ist unerheblich.
2018-05-07T23:32:18Z
  • Dienstag, 08.05.2018 um 01:32 Uhr
*Ich werde die Tests per LAN mehrmals durchführen* ..und was hat jetzt dieser Test gebracht?

Exestiert hier die volle Bandbreite?


Außerdem ,was sagt dann der der Unitymediatest und zwar der 2 Test zum Router(ConnectBox)?


Beantworte doch einfach mal die Fragen,weil Wlan ist eh nicht aussagekräftig.Was nützt dan alles mit *Dell Laptop, Lenovo Laptop, iPhone, HUAWEI, iPad*. etc. durch zu testen,wenn man nicht einmal ein Lan-Kabel angeschlossen hat. Auf einmal liegt es doch an der Box...und man hat den ganzen Tag bei diesem schönen Wetter getestet.

2018-05-08T20:55:25Z
  • Dienstag, 08.05.2018 um 22:55 Uhr
Andreas:

Hallo Winston (WinstonW),


auf der Benutzeroberfläche der Connectbox kannst du sehen, mit welchen Band und welcher maximalen Übertragungsrate die Geräte verbunden sind. Logge dich dazu auf http://192.168.0.1 ein. Auf dem Aufkleber an der Unterseite der Box findest du das Passwort (sofern du es nicht geändert hast).


Zudem solltest du für das 2,4GHz und das 5GHz Band jeweils unterschiedliche Namen vergeben. So kannst du sicherstellen, dass sich die Geräte auf mit dem gewünschten Band verbinden.

Wenn beide Bänder den selben Namen haben, KANN es sein, dass sich ein Geräte statt mit dem 5GHz-Band doch mit dem 2,4GHz Band verbindet.


In der Liste "Verbundene Geräte" werden auch die Geräte angezeigt, die per LAN-Kabel verbunden sind. Auch dort wird angezeigt, ob diese per Gigabit Netzwerk verbunden sind oder nicht.


Andreas


Hallo Andreas,


ich habe gerade noch einmal Unitymedia Speedtest mit einem per LAN-Kabel verbundenen Laptop durchgeführt. Auf 192.168.0.1 zeigte, dass er schon mit Gigabit Netzwerk verbunden war. Aber nur 4.5 Mbit/s Down.

2018-05-08T21:11:05Z
  • Dienstag, 08.05.2018 um 23:11 Uhr
Und Laptop ist mit Strom verbunden (wg. Energieoptionen).
Wie ist die Messung bis zur Connectbox. (Bei so schlechten Werten wird automatisch eine zweite Messung Server<>Connectbox durchgeführt.

Diesen Wert wollen wir schon eine ganze Weile haben.
2018-05-08T21:16:11Z
  • Dienstag, 08.05.2018 um 23:16 Uhr
Joahh "er schon mit Gigabit Netzwerk verbunden war"