Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hoeber

Internetgeschwindigkeit zu langsam

Hey, Ich werde langsam Verrückt und fange an zu zweifeln, wo der Fehler liegt.
Folgendes ist geschehen:

letzten Dienstag ist mein Internet teilweiße ausgefallen, Unitmedia teilte mir mit, dass das Modem defekt sein könne sie schicken mir ein neues modem zu.
Dies kam am Donnerstag, fix fertig angeschlossen Fachmann in Elektrotechnik wie ich bin, ist auch alles richtig angeschlossen.
Modem Konfigurierte sich und dennoch hatte ich das selbe problem.
wie sich später herausstellte war dies ein IPv4 IPv6 Problem, später wurde mir geholfen ( dies war am Tag drauf am nachmittag) ich musste lediglich im modem DHCP umstellen und neu starten somit war das Problem gelöst. Ich hatte wieder vollen Internet zugriff. nach einer Stunde bemerkte ich, dass was nicht stimme.
Ich habe 3 play 400 ( also eine 400mbit leitung) dennoch fingen diverse sachen an zu laggen. Spiele videos etc. Daraufhin machte ich den Unitymedia speedtest der mir sagte, ich bekomme NUR 80 bis 100 mbit download dafür aber 320 mbit upload. ( meine gebuchten sachen sind 400 down und 20 upload)
nun wurde mir ebenfalls mehrfach gesagt, laut dem speedtest ist zwischen server Unitmedia alles in ordnun da gehen bis zum modem sogar 450mbit raus. nur zwischen meinem Modem,  der connect box von Unitymedia und meinem Pc sind nur 100mbit raus.
nun da ich zwischen dem modemtausch alt zu neu nichts verändert habe AUßER das Modem getauscht und die einstellungen laut technik Support vorgenommen habe, vermute ich es müsste an eines der 2 dinge liegen nicht?
davor waren ja auch 400 mbit download drin.
Nun zu meiner eigentlichen Frage.
Ich habe alle updates vorgenommen bzw. windows updates die auch nur entfernt etwas mit dem netzwerk zu tun haben könnten vorgenommen und immernoch habe ich 100 download.
ich habe mir sogar ein extra patchkabel 2 meter gekauft was angepriesen wurde mit gbit fähig.
zwischen meinem modem und dem kabelanschluss in meiner wand liegen 2 meter und modem und PC auch 2 meter. Unitmedia sagt ja bis modem 450mbit.
Kann mir wer noch ein paar Lösungsvorschläge geben warum das so sein könnte? ich habe bei mir keinerlei breitband einschränkungen drin, keine von denen ich weiß und was ich nachgeprüft habe nur leider sind meine PC kenntnisse begrenzt. brauche da noch ein paar tipps. vill einstellungen im modem?
Auf antworten freue ich mich
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
2 Kommentare
2019-09-28T12:00:04Z
  • Samstag, 28.09.2019 um 14:00 Uhr
Ist das evtl. mit einem Notebook ohne stromversorgung gemessen?
In diesem Zustand bekomme ich auch irre Daten.

Zusätzlich könntest du mal andere Alternativen testen, z.B.

und die Messungen bitte mal mit Kabel und Strom
2019-09-28T12:30:26Z
  • Samstag, 28.09.2019 um 14:30 Uhr
ganz normaler PC kein notebook keine langen kabelwege nix extravagantes ein streaming / gaming PC
alle tests die ich machte ( glaub ca 5 verschiedene) ergaben das selbe

Dateianhänge
    😄
    Ähnliche Fragen

    Roblox: Unitymedia: keine Verbindung, NAT-Probleme?

    Hallo Community, ich greife hier nochmals das Thema "Roblox" aus dem ursprünglichen Beitrag Roblox - Unitymedia auf. Ich frage mich, warum... Prompt

    Probleme mit dem Upload / Geschwindigkeit schwankt jeden Tag extrem

    Hallo zusammen, ich habe seit Anfang an (Einzug in die neue Wohnung am 14.Juli) Probleme mit dem Internet, spezieller dem Upload. Mein Tarif... Prompt

    Xbox One Verbindungsprobleme

    Hallo, ich habe die Xbox One ( angeschlossen über WLAN an der Connect Box ) . Hat alles super funktioniert, bis ich für eine Woche in den Urlaub... Prompt

    PS4 Internert verbessern?

    Hi Leute, Wir haben heute zu UM gewechselt mit 2play Fly 400 und bis jetzt läuft alles bestens außer mit der Playstation (Der eigentliche Grund von... Prompt

    Ist es eine Internetstörung wenn das Symbol für WLAN blinkt?

    Hallo liebe Leute, mein Problem dürfte ein alt Bekanntes sein.. es liegt eine Störung vor, welche meine relativ neue Connect Box davon abhält,... Prompt