Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
RicFel

Internetgeschwindigkeit

Habe einen 120Mbit/s Vertrag bei dem fast keine Geschwindigkeit im Downloadbereich mehr ankommt. Hatte vorher schon mal das Problem, Techniker kam und tauschte "Teile" am Übergang der Leitung aus, danach lief es für ca. 2 Wochen gut bis super. Danach ist alles "abgeschlafft". Bekomme nur noch zwischen 15 und 40 Mbit/s. Rechner wurde schon an anderen Anschlüssen bei Freunden getestet, es kommt das was bei demjenigen vertraglich abgeschlossden ist auch annähernd an. Bei mir wurden schon externe Geräte ausprobiert, auch diese bekommen keinen höheren Download. Geräte immer über LAN angeschlossen. Kann mir jemand einen Tipp geben an was es liegen könnte?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-12-12T06:49:20Z
  • Dienstag, 12.12.2017 um 07:49 Uhr
An der Connect Box ist unter den 4 gelben Ethernet Anschlüssen ein kleiner schwarzer Punkt. Da drückst du mit einem spitzen Gegenstand wie eine Büroklammer für 20-40 Sekunden rein. Die Box fängt an zu blinken und setzt sich auf die Werkseinstellungen zurück. Leider gehen alle deine Einstellungen dabei verloren. Du kannst dich dann mit deinen Zugangsdaten wieder neu anmelden und neu einrichten wie Passwörter ändern und die Geräte verbinden. Es gibt auch noch die Möglichkeit vor dem zurücksetzen deine Einstellung auf dem Pc oder Laptop zu speichern und nach dem zurücksetzen wieder auf die Box einzufügen. Leider ist Unitymedia für solche Sachen nicht zuständig. Vielleicht kann dir ein Verwandter oder Freund dabei helfen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
12 weitere Kommentare
2017-12-12T02:26:13Z
  • Dienstag, 12.12.2017 um 03:26 Uhr
Hast du deinen Router und ggfs. dein Modem mal neu gestartet? Wenn das nicht hilft, wirst du die Störung melden müssen.
2017-12-12T05:37:25Z
  • Dienstag, 12.12.2017 um 06:37 Uhr
Ja, danke, habe ich schon gemacht. Alle drei Wochen sowieso, da sich der Router aufhängt und dadurch ja auch kein Telefon funktioniert. Vielen Dank für den Tip.
Habe ich bereits an Unitymedia gemeldet, es kommt abe keine Reaktion oder Antwort.
2017-12-12T06:01:16Z
  • Dienstag, 12.12.2017 um 07:01 Uhr
Hast du den Router schon mal zurückgesetzt? Da richtet er sich komplett neu ein. Manchmal reicht der Neustart nicht.
2017-12-12T06:05:29Z
  • Dienstag, 12.12.2017 um 07:05 Uhr
Nei, glaube nicht, da ich nicht weis wie das geht. Bleiben die Einstellungen dabei erhalten?
Wie macht man das?
Richtige Antwort
2017-12-12T06:49:20Z
  • Dienstag, 12.12.2017 um 07:49 Uhr
An der Connect Box ist unter den 4 gelben Ethernet Anschlüssen ein kleiner schwarzer Punkt. Da drückst du mit einem spitzen Gegenstand wie eine Büroklammer für 20-40 Sekunden rein. Die Box fängt an zu blinken und setzt sich auf die Werkseinstellungen zurück. Leider gehen alle deine Einstellungen dabei verloren. Du kannst dich dann mit deinen Zugangsdaten wieder neu anmelden und neu einrichten wie Passwörter ändern und die Geräte verbinden. Es gibt auch noch die Möglichkeit vor dem zurücksetzen deine Einstellung auf dem Pc oder Laptop zu speichern und nach dem zurücksetzen wieder auf die Box einzufügen. Leider ist Unitymedia für solche Sachen nicht zuständig. Vielleicht kann dir ein Verwandter oder Freund dabei helfen.
2017-12-12T06:55:13Z
  • Dienstag, 12.12.2017 um 07:55 Uhr
Danke für die ausführliche Erklärung. Wenn ich gewusst hätte auf Werkseinstellung zurücksetzen zu müssen, ja das habe ich schon gemacht. Aus das sichern der Einstellungen und zurücksichern funkte gut.
Ist aber schon ca. 2 Monate her, werde ich nochmals versuchen,  danke
2017-12-12T19:02:11Z
  • Dienstag, 12.12.2017 um 20:02 Uhr
Hallo, habe den Vorschlägen Folge geleiste, nochmals vielen Dank.
Habe den Router vom Netz genommen und neu gestartet, keine Veränderung,
jetzt zurück gesetzt (Werkseinstellung, Reset, wie mann es auch immer nennen mag)
hat alles einwandtfrei funktioniert.
Auch danach habe ich max. 27 Mbit/s im Download, kann mir nicht mehr helfen,
auch von Unitymedia bisher keine Reaktion auf meine Mail.
Dies zur Kenntniss, wie man auf die Kunden angewiesen ist, ich kann auf keinen Fall Reklame dafür machen, sorry
2017-12-12T19:14:54Z
  • Dienstag, 12.12.2017 um 20:14 Uhr
Hallo RicFle, schade das es nicht geklappt hat. Ob Unitymedia schnell auf eine Mail reagiert glaube ich auch nicht. Da ist ein Anruf sicher besser, auch wenn man in der verhassten Warteschleife ist. Ich wünsche dir Glück das es bald wieder ordnungsgemäß läuft.
2017-12-13T06:49:38Z
  • Mittwoch, 13.12.2017 um 07:49 Uhr
Ok und Danke, dann werde ich mich wohl in die Schlange der wartenden Anrufer
einreihen.
2017-12-13T08:06:30Z
  • Gelöschter Nutzer
  • Mittwoch, 13.12.2017 um 09:06 Uhr
Hast du eigentlich mal den neuen UM-Speedtest
https://speedtest.unitymedia.de/
gemacht?

Da sollte man doch mal eingrenzen können, ob überhaupt die Speed beim Gateway ankommt.
Wenn es da schon fehlt, muss das ein Techniker vor Ort anschauen.