Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
ariano007

Internetabbrüche alle paar Minuten immer wieder für ein paar Sekunden

Hallo Leute,

ich bin echt am verzweifeln.
wie der Titel schon sagt habe ich Internetabbrüche.
Ich hab schon eine Connect Box austauschen lassen. Hat nichts geholfen.
Fritzbox anstelle von Connect Box hin gestellt. Hat nichts geholfen.
Techniker war da. Hat alles gecheckt. Alles in Ordnung.
Ich dachte es liegt an meinem Laptop. Dann hab ich mein Laptop bei mir im Geschäft ausprobiert.
Auch Unitymedia. Funktioniert tadellos.
Wenn es nicht am Router liegt und auch nicht an der Leitung. Woher kommen dann diese permanenten Abbrüche. Super Highspeed wenn es funktioniert. Die Seiten laden sich schnell.
Aber dann der Abbruch. Lädt und dann auf einmal heißt es die Seite kann nicht geladen werden.
Dann nach ein paar Sekunden geht es wieder.

Hatte noch jemand dieses Problem ?
Und wenn ja was war die Lösung ?

Gruß
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 Kommentare
2018-03-07T18:17:22Z
  • Mittwoch, 07.03.2018 um 19:17 Uhr
Doppelpost, kann gelöscht werden
2018-03-07T18:38:33Z
  • Mittwoch, 07.03.2018 um 19:38 Uhr
Was für einen Anschluss hast du denn zuhause? Ich tippe auf IPv6 mit DS lite. Da hast du keine öffentlich erreichbare IPv4-Adresse, sondern nur eine öffentlich erreichbare IPv6-Adresse. Leider können (oder wollen) die meisten Spiele-Anbieter (Sony PSN, Steam - um nur 2 zu nennen) kein IPv6. Da bei DS lite jedoch der gesamte IPv4-Verkehr über das AFTR durch UM geNATed wird, kommt es da in Spitzenzeiten natürlich auch zu längeren Laufzeiten, die sich dann in Timeouts uä äußern.

Übrigens ist es nicht hilfreich, deinen Thread mehrfach zu posten, so verringert sich die Wahrscheinlichkeit, das dir geholfen werden kann, denn nicht jeder liest sich einen Thread mehrfach durch. Außerdem wirds sehr schnell unübersichtlich.
2018-03-07T19:09:33Z
  • Mittwoch, 07.03.2018 um 20:09 Uhr
Ich hab 2 Play 120...Glasfaserkabel
2018-03-07T19:12:34Z
  • Mittwoch, 07.03.2018 um 20:12 Uhr
Bei UM gibts keinen Glasfaseranschluss, das ist im Haus immer ein Coax-Kabel. Und ich habe nicht nach deinem Tarif sondern nach deinem Anschluss gefragt, also IPv6 mit DS lite oder IPv4.
2018-03-07T19:19:50Z
  • Mittwoch, 07.03.2018 um 20:19 Uhr
puhhh. da bin ich überfragt. wie kann ich das herausfinden ?
2018-03-07T19:24:56Z
  • Mittwoch, 07.03.2018 um 20:24 Uhr
Entweder durch einen Blick auf die Webkonfigurationsseite der ConnectBox oder ins Online Kundencenter unter Meine Produkte - Internet. Da steht dein Verbindungstyp auch dabei.
2018-03-07T19:25:54Z
  • Mittwoch, 07.03.2018 um 20:25 Uhr
bei mir steht Ipv4 konfigurieren DHCP dann eine Ipv4 Adresse dann Teilnetzmaske und Router
dann kommt ipv6 konfigurieren automatisch
2018-03-07T19:27:32Z
  • Mittwoch, 07.03.2018 um 20:27 Uhr
ahhhh jetzt. DS Lite steht drin
2018-03-07T19:28:52Z
  • Mittwoch, 07.03.2018 um 20:28 Uhr
Dann schau noch mal in meinen ersten Kommentar.
2018-03-07T19:34:32Z
  • Mittwoch, 07.03.2018 um 20:34 Uhr
ÄHM...bei mir ist das aber den ganzen Tag so und außerdem kann ich das so nicht stehen lassen.
Timeouts kann ich nachvollziehen. Aber das darf ja nicht mein Problem sein.
Ich spiele keine Spiele. Weder Playstation noch Handyspiele.
Ich benutze nur eine Internetseite mit der ich arbeiten muss. Diese Seite besteht hauptsächlich aus Texten ohne Fotos oder Videos.