Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
AR6

Internet zu langsam

Hallo,

Ich habe mir vor einer Woche das 3 play 400 bestellt und habe von begin eine zu geringe geschwindigkeit.
Die geschwindigkeit wurde über lan und w-lan, an verschiedenen geräten und zu verschiedenen Zeiten gemessen und liegt immer zwischen 45mbit/s - 75mbit/s.
Habe bereits 2 mal angerufen und es wurde 2 mal ein Techniker beauftragt worauf ich dann eine sms bekomme, dass es an an meinen Engeräten liegen würde.
Meine Endgeräte sind aber in Ordnung und richtig angeschlossen.

Wie lässt sich dieses Problem lösen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-08-07T16:45:14Z
  • Montag, 07.08.2017 um 18:45 Uhr
Die Beschreibung mit der Tatsache, dass nie mehr als 75 Mbit erreicht werden, deutet in der Tat auf ein Problem mit deinen Endgeräten hin.

Maßgeblich sind nur Messungen über Gigabit-LAN (WLAN ist viel zu anfällig für 400 Mbit). Hier auch gerne mal einen anderen Browser testen. Falls du ein Internet-Sicherheitsprodukt hast, dieses bitte testweise deaktivieren.
2017-08-07T17:15:05Z
  • Montag, 07.08.2017 um 19:15 Uhr
Wurde auch über Gigabit-LAN und an verschiedenen Endgeräten mit deaktivierter oder nicht vorhandener Sicherheitssoftware in verschiedenen Browser getestet.
2017-11-10T12:44:02Z
  • Freitag, 10.11.2017 um 13:44 Uhr
Hallo, ich habe das gleiche Problem.Ich habe den 3Play 120 und die Horizon Box. Downloadrate vor dem gestrigen Besuch des Technikers ist 12 MBit/s. Der Techniker misst gg. 15:30 Uhr direkt am Kabel 135 MBit/s. Anschlissend wird das Signal optimiert, eine neue Dose für die Kabel eingebaut. Ein neues LAN Kabel aus dem Auto geholt. um 16:00 Uhr habe ich volle Bandbreite am Rechner...4 Mal gemessen 135 MBit Download. Am Abend gg. 21 Uhr wieder nur 12 MBit/s.  Heute Morgen noch mehrfach gemessen...max 25MBit/s Download. Meine vermutung ist das die Horizon Box einen Weg hat. Die IP Adresse 192.168.192.1 lässt sich nicht mehr ansprechen...Btringt hier eine Connect Box eine Verbesserung ???
2017-11-12T13:05:26Z
  • Sonntag, 12.11.2017 um 14:05 Uhr
Ich habe gestern festgestellt, das die Leistung deutlich sinkt, wenn mehr als 1 LAN Kabel in die 4 Anschlüsse der Horizon Box gesteckt sind. Wenn nur der PC per LAN mit der Box verbunden ist dann kommen am PC 130 MBit/s an. Wenn ich den Fernseher (der ist aus) nun auch per LAN anschließe, dann reduziert sich die Geschwindigkeit am PC nun auf zwischen 12 und 25 MBit/s. und das bleibt auch so bis wieder alle Kabel abgesteckt und die Box ausgemacht wurde. Wenn man dann wieder nur den PC an die Box anschließt. Ist wieder volle Leistung am PC.

IStz das beabsichtigt das die Horison box nur über einen LAN Anschluss volle Leistung abgibt oder liegt ein defekt der LAN Anschlüsse vor ? Hat jemand Erfahrung damit ?