Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Özcan

Internet zu Langsam

Hallo zusammen, ich habe seit Januar Probleme mit mein Internet. Ich hatte letzte Woche mit einem Techniker von UM gesprochen er hat mir gesagt das es an der Fritzbox liegt AVM hat sofware Probleme hies es. Gestern hat ich nochmals bei UM angerufen mir wurde gesagt das ich bei AVM anrufen soll und fragen soll ob es Ihnen sowas bekannt ist. Das hab ich auch getan leider ist AVM nichts davon bekannt. Habt ihr eventuell auch die gleichen Probleme? Problem bei mir ist Ich bekomme max 35mbts habe 250mbts Vertrag. Lan kabel sind NEU. Leider gab es von UM keine Lösungsvorschläge. Traurig
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2019-03-23T11:45:46Z
  • Samstag, 23.03.2019 um 12:45 Uhr
Schau hier - es ist der bekannte Bug in Fritz!OS 7.01
Bei der freien Fritz!Box in Fritz!OS 7.02 behoben
https://community.unitymedia.de/categories/internet/question/fritzbox-6490-internet-verbindung-langsam-auch-ueber-lan
2019-03-23T11:52:42Z
  • Samstag, 23.03.2019 um 12:52 Uhr

Das trifft aber nur dann zu, wenn du nur 100Mbit fährst, was bei deinem Vertrag Schwachsinn wäre.

Es gibt zwar wenige, die das auch von Gbit behaupten, in diesem Fall würde ich aber mal die üblichen Techiken (Fritzbox ein paar Minuten ausschalten bis zum Werksreset) probieren.


2019-03-23T12:31:26Z
  • Samstag, 23.03.2019 um 13:31 Uhr
Danke für die Schnelle Antwort. Das Probier ich mal aus.
2019-03-23T15:04:41Z
  • Samstag, 23.03.2019 um 16:04 Uhr

Leider funktioniert es nach Werksreset auch nicht. werde jetzt nochmals Störung melden vielleicht tut sich was. trotzdem vielen Dank für die Info


2019-03-23T16:21:02Z
  • Samstag, 23.03.2019 um 17:21 Uhr
Nochmal zur Sicherheit:
Zwischen Fritzbox und PC befindet sich exakt 1 Kabel.?
Sowohl an der Fritzbox als auch am PC wird eine LAN-Geschwindigkeit von 1Gbit/s angezeigt?

2019-03-23T16:47:37Z
  • Samstag, 23.03.2019 um 17:47 Uhr

Es ist ein Kabel zwischen Fritzbox und PC

Die Lan Geschwindigkeit wird 1 Gbit/s angezeigt.

Habe mit UM gesprochen die schicken mir ein neues Modem um es auszuprobieren. Sie meinte das vielleicht ein Update nicht korrekt ist. Hatte Ihr auch gesagt das es nach Werkseinstellung nichts getan hat.