Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mickyhügell

Internet umstellung von 2play150 auf 2play400

hallo,

leider funktionierte dies überhaupt nicht....ankommen an connectbox "laut" messung "angeblich" 452mbitz.....ankommen an laptop mit lankabel aber nur max 210.....auch nur einmal....hab bestimmt in einer woche 100 x messungen laufen lassen....im schnitt immer so um die 180mbitz !!


woran liegt das ? ::::habe alles probiert was geht.....neues kabel.....connectbox resetiert....aber nix !....habe jetzt den vertrag widerrufen und meinen alten vertrag 2play jump150 zurück verlangt......und was soll ich sagen....habe jetzt einen 2play comfort120 vertrag ??????:::::WAS SOLL DAS ??....nur theater  

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 Kommentare
2018-12-19T10:04:29Z
  • Mittwoch, 19.12.2018 um 11:04 Uhr
Lt. Produktinformationsblatt garantiert UM lediglich 160 Mbit bei einem Fly 400 Tarif!  
2018-12-19T10:18:30Z
  • Mittwoch, 19.12.2018 um 11:18 Uhr
Das mit der Rückstellung auf 120 verstehe ich auch nicht, grade da du vorher eine 150er Leitung hattest. Ich selber habe eine 200er Leitung, bei der mir mindestens 180MBit garantiert werden. Leider musste ich hier jetzt schon öfter lesen, das nach Umstellung von einer langsameren Leitung auf 400 die Speed fast nie erreicht wurde, und die Kunden immense Probleme mit ihrer Speedperformance hatten. Die 120er Leitung würde ich reklamieren. Ansonsten war es genau richtig, das du den neuen Vertrag widerrufen hast.
2018-12-19T11:57:45Z
  • Mittwoch, 19.12.2018 um 12:57 Uhr
danke Haegar.....mittlerweile habe ich meinen alten vertrag wieder.....2play jump150...yeahhh......allerdings haben sie den vertrag anders terminiert (lach) :::abgeschlossen hatte ihn am 29.3.2018.....haben jetzt einfach den 18.12.2018 drauß gemacht (nochmal lacher) :::unfassbar oder !!.....und die abrechnung wurde auch noch nicht korrigiert.....obwohl noch genug zeit wäre......was für ein theater....zum kotzen !
2018-12-19T12:29:48Z
  • Mittwoch, 19.12.2018 um 13:29 Uhr
Bei dir hat UM wenigstens reagiert. Bei manchen Reklamationen reagieren die nicht mal. Obwohl die Kunden innerhalb der Widerrufsfrist stornieren, wird der Kunde da meistens im Regen stehen gelassen; hinterher wird behauptet, das der Widerruf nicht innerhalb der Frist erfolgte. Immerhin kommen sie aber dann entgegen, wenn die Frist abgelaufen ist. Das muss aber noch viel besser werden. UM sollte den Kunden im Vorhinein sagen, welche Geschwindigkeit an ihrem Anschluß machbar ist. Ich glaube, das müsste technisch möglich sein.
2018-12-19T15:09:02Z
  • Mittwoch, 19.12.2018 um 16:09 Uhr
laut messung würden ja immer um die 452Mbitz in der connectbox ankommen.......nur in meinem laptop kommen aber nur maximal 210 an.....und das mit lankabel.....da stimmt doch was nicht ......bei meinem 2play150 habe ich immer um die 165Mbitz.....klappt tadellos
2018-12-19T15:16:49Z
  • Mittwoch, 19.12.2018 um 16:16 Uhr
Du hast wahrscheinlich den UM Speedtest genommen. Keine Ahnung wie die das messen, aber der ist bei meinen Messungen meistens zu niedrig. Bei der Messung direkt zum Modem liegen bei mir laut dem UM Speedtest auch immer die vollen 225MBit an, was ich aber nicht so richtig glaube. Ich benutze nur noch vorwiegend den von der Bundesnetzagentur www.breitbandmessung.de

Ich glaube fast, dein Anschluß konnte die 400er Performance gar nie bringen, entweder durch nicht genügend DS Kanäle oder überbuchter Knotenpunkt. Zumindest deutet es darauf hin, da jetzt deine Speed wieder voll da ist.

2018-12-19T15:37:36Z
  • Mittwoch, 19.12.2018 um 16:37 Uhr
Bei einer Messung über Notebook fallen mir sofort folgende Gründe ein, die das Problem sein können:

- ohne Stromversorgung (Energieoptionen)
- Mit LAN-Adapter an USB2 (das kann nichts werden)

Bei Windows allgemein
- Virusschutz
- fehlende Updates
- falsche oder veraltete LAN-Treiber

Im häuslichen LAN
- können die involvierten Geräte tatsächlich Gbit?

Wenn man es genauer wissen will, macht man sich z.B. einen Knoppix USB-Stick, und verwendet diesen. Dann ist zumindest mal alles, was Windows heißt, außen vor und bleibt trotzdem unangetastet.
2018-12-19T17:06:56Z
  • Mittwoch, 19.12.2018 um 18:06 Uhr
Windows ....da wäre eventuell etwas möglich....ALLES ANDERE ist auszuschliessen !........aber auch scheissegal jetzt.....hab gerade gemessen....162Mbitz.....ALLES GUT !!!
2018-12-19T17:08:03Z
  • Mittwoch, 19.12.2018 um 18:08 Uhr
Haeger .....danke für den link !!! 
2018-12-19T17:14:57Z
  • Mittwoch, 19.12.2018 um 18:14 Uhr
Ich würde das nicht immer auf Windows, veraltete Lan Treiber, fehlende Updates oder ähnliches schieben. Natürlich kann das reinspucken, aber das nur die Hälfte des Speeds ankommt, liegt mE nach vorwiegend am Provider. Warum sollte bei schnellerer Speed auf einmal nix mehr passen, was vorher passend war? Ich werde bei meinen 16 DS Kanälen bestimmt keine 400er Leitung buchen, sollte sie auch noch so günstig sein. Ich habe mich letztes Jahr von 120/6 auf 200/10 umstellen lassen. Wo 120 vorher funktioniert hatte, ging bei 200 fast nix mehr. Störungsmeldung an UM geschickt->4 Wochen mit eingeschränkter Performance aushalten müssen, danach hat es gepasst. Mein Computer ist fast 10 Jahre alt(Desktop). Meiner Erfahrung nach spuckt Windows o.ä. da nur bedingt rein. Und die meisten Kunden wissen, das der Speedtest über Lan gemacht werden sollte. Bei älteren Laptops dürfte das nicht sehr viel anders sein. Das mit den Energieoptionen dürfte auch nur bedingt reinspucken, denn wer macht einen Speedtest wenn der Akku fast leer ist?