Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Turry

Internet sehr langsam.

Hallo Leute!

Seit Monaten nie Probleme gehabt und immer meine bestellte Bandbreite erhalten (400 Mbit). Seit letzter Woch nur noch 90 - 130 Mbit (Wlan zum Test deaktiviert und war per Laptop mit Lan Kabel im Netz). Störung gemeldet und bekam eine SMS das es bei einer hohen Auslastung Kapazitätsbeschränkungen auftreten können... Sind doch keine 200 Neukunden in meinem Umkreis letzte Woche dazu gekommen die teilweise bis mitten in der Nacht im Internet sind, oder? Wie gesagt, sonst nie Probleme gehabt, aber 90 Mbit??? Gerade nen Speedtest gemacht (21:45 Uhr) und nur 68 Mbit?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2018-12-26T20:58:40Z
  • Mittwoch, 26.12.2018 um 21:58 Uhr
Was hast du für einen Router?
Hast du das Notebook auch am Strom angeschlossen gehabt?
GBit-Lan sollte dein Notebook ja können, sonst kämst du ja nicht auch über 90 Mbit.(90 Mbit klingt immer nach 100 Mbit-LAN)

Ob du tatsächlich via GBit-Lan mit dem Router verbunden bist, kannst du ganz einfach im Netzwerk- und Freigabecenter feststellen
2018-12-26T21:08:47Z
  • Gelöschter Nutzer
  • Mittwoch, 26.12.2018 um 22:08 Uhr
So leid es mir tut, muss ich leider sagen, das entweder:
A: Der AFTR Server überlastet ist.

B: Jemand einen defekten Router/TV angeschlossen hat, der eine "Einstrahlung" auf das Kabelnetz einwirkt.

C: Ein Netzausbau auf Glasfaser stattfindet, und erst die Störung nach dem einblasen der Glasfaser behoben wird!


und jetzt kommt es "Dicke" :

D: Ein Verteiler der unterirdisch verlegt ist, ist defekt und kann nur durch das aufreißen von der Straße behoben werden können! (Das wäre der "Super-GAU")

Ich hoffe mal, es ist A oder C

aber am Besten bei der Hotline anrufen und ein Techniker verlangen! Vielleicht ist auch nur der Verstärkerpunkt nicht richtig eingepegelt oder die MMD (MultiMediaDose) defekt... 



2018-12-26T21:31:34Z
  • Mittwoch, 26.12.2018 um 22:31 Uhr
Ich habe ne Fritzbox von Unitymedia. Der Laptop ist immer am Strom und Lan Kabel, Wlan ist noch nicht mal eingerichtet. Alle Lan Ports sind im Powermode. Wie gesagt, seit Monaten keine Probleme gehabt. An der Hardware wurde auch nichts geändert. Seit letzter Woche nur noch grauenvoll.
2018-12-27T19:15:17Z
  • Gelöschter Nutzer
  • Donnerstag, 27.12.2018 um 20:15 Uhr
@Turry: Wie gesagt: Am Besten bei der Hotline anrufen und ein Techniker verlangen, bzw Ticket erstellen!