Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
mawemk

Internet nur unregelmäßig

Hallo! Ich habe ein etwas eigenwilliges Problem. Seit gestern nachmittag bricht mein Internet ca. alle 2 Minuten ab. Dann blinken die Lämpchen (sowohl WLAN-Lampe als auch "Internet-Lampe gehen aus und müssen sich erst wieder "verbinden")an der ConnectBox, das Ding versucht sich wieder zu verbinden (dauert etwa 3-4 Minuten) und dann läuft es wieder besagte 2 Minuten. Das Ganze mit schöner Regelmäßigkeit, so dass ich im Endeffekt alle 5 Minuten für max. 2 Minuten Internet habe. In der Zeit wo es läuft, läuft es auch wie es soll. Nur leider ist so natürlich keine wirkliche Nutzung möglich. Jemand eine Idee? Kurz zur Info: Alle Geräte sind mit WLAN verbunden und noch nie hatte ich vorher irgendwelche Probleme - Download, Upload, Ping waren immer 1A. Vom Strom getrennt für ca. 15 Minuten habe ich die Box auch schon. Hat keinerlei Veränderung gezeigt.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-12-17T12:48:38Z
  • Sonntag, 17.12.2017 um 13:48 Uhr
Ein Werksreset bringt hier nichts. Wenn die Box im laufenden Betrieb anfängt zu blinken, dann hat sie ein Synchronisationsproblem und versucht, die Verbindung wieder neu aufzubauen. In aller Regel liegt es daran, dass ein oder mehrere DOCSIS-Kanäle gestört sind. Man kann das sofort an einem niedrigeren SNR und einer erhöhten Fehlerbitrate erkennen. Hier muss eine Störung gemeldet werden.

MfG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 weitere Kommentare
2017-12-17T10:04:58Z
  • Sonntag, 17.12.2017 um 11:04 Uhr
Hallo mawemk, du kannst die Box noch auf Werkseinstellungen zurücksetzen. Wenn das auch nichts bringt den Kundendienst kontaktieren.
2017-12-17T10:17:52Z
  • Sonntag, 17.12.2017 um 11:17 Uhr
Das mit dem Werksreset ist natürlich eine Idee.

2 Fragen:

1. Wie geht das?

2. Wie bringe ich dann alles wieder zum laufen?
2017-12-17T10:43:46Z
  • Sonntag, 17.12.2017 um 11:43 Uhr
An der Connect Box ist unter den 4 Ethernet Anschlüssen ein kleiner schwarzer Punkt. Da drückst du mit einem spitzen Gegenstand wie eine Büroklammer für 20-40 Sekunden rein. Die Box Lämpchen fangen an zu blinken und sie setzt sich komplett zurück. Dann müssen alle deine Geräte wieder neu mit der Box verbunden werden weil beim zurücksetzen alle Einstellungen verloren gehen. Dazu meldest du dich wieder mit den Passwörtern auf die Connect Box an ( Passwörter die auf dem Kärtchen der Box stehen). Du kannst aber auch vor dem zurücksetzen deine Einstellungen auf PC oder Laptop speichern und nach dem zurücksetzen wieder einfügen. Vielleicht kann dir jemand aus der Familie oder Freund dabei helfen. Es ist aber gut wenn du dir das auch aneignest, den sowas kommt immer mal vor das man die Box zurücksetzen muss.
2017-12-17T11:11:28Z
  • Sonntag, 17.12.2017 um 12:11 Uhr
Hab komplett resettet. Leider nach wie vor das gleiche Problem. 
2017-12-17T12:18:18Z
  • Sonntag, 17.12.2017 um 13:18 Uhr
Ich würde dann eine Störung melden. Wünsche dir das es bald wieder klappt.
2017-12-17T12:47:45Z
  • Sonntag, 17.12.2017 um 13:47 Uhr
Habe ich jetzt auch über die Hotline gemacht. Jetzt bin ich mal gespannt wie gut das bei UM mit der Technikabteilung klappt.
Richtige Antwort
2017-12-17T12:48:38Z
  • Sonntag, 17.12.2017 um 13:48 Uhr
Ein Werksreset bringt hier nichts. Wenn die Box im laufenden Betrieb anfängt zu blinken, dann hat sie ein Synchronisationsproblem und versucht, die Verbindung wieder neu aufzubauen. In aller Regel liegt es daran, dass ein oder mehrere DOCSIS-Kanäle gestört sind. Man kann das sofort an einem niedrigeren SNR und einer erhöhten Fehlerbitrate erkennen. Hier muss eine Störung gemeldet werden.

MfG
2017-12-17T12:54:49Z
  • Sonntag, 17.12.2017 um 13:54 Uhr
Danke, gut zu wissen.
2017-12-17T12:57:42Z
  • Sonntag, 17.12.2017 um 13:57 Uhr
Was auch immer DOCSIS und SNR sein mögen - es klingt verdammt wichtig.

Wenn ihr mir sagt wo ich diese Werte finde kann ich sie ja mal posten.
2017-12-17T13:38:13Z
  • Sonntag, 17.12.2017 um 14:38 Uhr
In der Connect Box unter Tools Netzwerkstatus.