Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
J.horn67

Internet nicht möglich, bzw Nicht aktiviert, DocSis Offline

Hallo, es geht darum das ich neu bei unitymedia bin, Hardware Vodafone Station ist installiert, jedoch wird mir angezeigt das DOCSIS offline ist, und in der Übersicht von DOCSIS wird nur Kanal 0 angezeigt? Somit keinerlei Verbindung? Störungshilfe wurde durchgefuhrt mit dem ergebnis das die leitung nicht optimal wäre, jedoch kann er keine Verbindung zum modem herstellen? Verkabelung sind alle richtig drauf und die Station wurde schon neugestartet sowie auch auf Werkseinstellung gestellt. Oder muss ich generell bis zum 27.01.2020 warten bis ich aktiviert werde? 


MfG


J. Horn

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2020-01-26T14:09:50Z
  • Sonntag, 26.01.2020 um 15:09 Uhr
Wenn gar keine Verbindung möglich ist (auch nicht 1/0,4) , brauchst du einen Techniker.
2020-01-26T14:12:24Z
  • Sonntag, 26.01.2020 um 15:12 Uhr
hier mal die Bilder um es besser zu veranschaulichen, Danke @ Plumper, denke auch das ein techniker notwendig sein wird.
2020-01-26T15:21:48Z
  • Sonntag, 26.01.2020 um 16:21 Uhr
Hier kommt gar nichts an. Sicher dass das Kabel richtig angeschlossen ist? Falls ja: Störung melden.
2020-01-26T17:48:19Z
  • Sonntag, 26.01.2020 um 18:48 Uhr
Störung schon gemeldet, Kabel sind auch alle richtig angeschlossen, kein knick etc.
2020-01-26T19:56:02Z
  • Sonntag, 26.01.2020 um 20:56 Uhr
Da hilft nur ein Techniker. Kannst du über die vorhandene Multimediadose denn TV empfangen?
2020-01-27T17:26:15Z
  • Montag, 27.01.2020 um 18:26 Uhr
Nein, dies ist auch nicht möglich, habe unten im Keller den BVT angesehen, und gesehen das 1 Kabel überhaupt nicht angeschlossen wurde, denke das dies meiner sein wird.


Störung zwar gemeldet, aber immer noch kein Termin erhalten :/

und heute wäre offiziel der Startschuss gewesen

2020-01-27T18:19:59Z
  • Montag, 27.01.2020 um 19:19 Uhr
Dann wende dich noch mal an Unitymedia und teile denen mit, dass absolut kein Signal an der MMD anliegt.
2020-01-27T21:21:32Z
  • Montag, 27.01.2020 um 22:21 Uhr
Kannst du die Leitung nicht einfach anschliessen? Du nutzt bislang kein Kabel TV? Die ganzen Bilder und Neustarts sind absolut uninteressant. Wichtig ist, dass die Box, auch, wenn sie noch gar nicht aktiviert ist, das Signal erkennt und sich am CMTS anmeldet. Es müssen immer drei weise LED dauerhaft leuchten. Blinkt die zweite von oben rot, ist kein oder nur ein gestörtes oder unvollständiges Signal vorhanden. Wenn du schon vorheer gemerkt hast, dass die Box nicht online geht, warum hast du das nicht schon vorher gemeldet?

MfG
2020-02-03T12:56:49Z
  • Montag, 03.02.2020 um 13:56 Uhr
Hallöchen J., 

wie ist denn der aktuelle Stand der Dinge? War ein Techniker vor Ort?
Hattest du die Störung auf dem digitalen Weg oder über die Hotline gemeldet?
Wir hatten am 26.01.2020 Wartungsarbeiten für mehrere Systeme, weshalb die Aufnahme einer Störung in diesem Sinne nicht möglich war. 

Zudem wird zuerst einmal die Störung an unsere interne IT weitergeleitet. Sie schauen sich die Problematik an, versuchen das Störungsfeld einzugrenzen und ggf. aus der Ferne zu lösen. Ist dies nicht möglich, dann wird eine externe Technikerfirma beauftragt, welche sich dann mit dir in Verbindung setzen wird. Dies ist leider nicht innerhalb weniger Stunden zu schaffen. :-/
(Nur einmal als kleiner Hinweis )

Liebste Grüße

- Janice