Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Richtige Antwort
2019-04-24T05:37:20Z
  • Mittwoch, 24.04.2019 um 07:37 Uhr
Mach mal den LAN-Test, am besten mit mindestens 2 LANfähigen Geräten. Wenn das Ergebnis ebenfalls mies ist, melde eine Störung bei UM. Dann liegt die Ursache an deinem Anschluss. 
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2019-04-23T03:29:28Z
  • Dienstag, 23.04.2019 um 05:29 Uhr
1. Welchen Router hast  du?

2. LAN, WLAN oder Beides betroffen? - Falls nur WLAN: Teste mal über LAN-Kabel.

3. Hast du mit mehreren Endgeräten getestet oder mit einem einzelnen?

4. Ist die Geschwindigkeit permanent so langsam oder nur um bestimmte Uhrzeiten?

5. Neustart schon gemacht? (Klassiker, ich weiß)

2019-04-24T05:33:18Z
  • Mittwoch, 24.04.2019 um 07:33 Uhr

Hallo Droggelbecher,


danke für die Tipps (auch den Klassiker )


Zu Deinen Punkten:

1. Original Unitymedia

2. WLAN definitiv, LAN muss ich noch mal explizit testen

3. Bei allen WLAN-Geräten grottig langsam

4. Am Anfang zeitweise, mittlerweile dauerhaft

5. Jep, leider ohne positive Auswirkung
    Zwischen Endgeräten und dem Router scheint's einwandfrei zu klappen, wenn ich im Router-
    Menu arbeite

Richtige Antwort
2019-04-24T05:37:20Z
  • Mittwoch, 24.04.2019 um 07:37 Uhr
Mach mal den LAN-Test, am besten mit mindestens 2 LANfähigen Geräten. Wenn das Ergebnis ebenfalls mies ist, melde eine Störung bei UM. Dann liegt die Ursache an deinem Anschluss. 
2019-04-24T08:18:40Z
  • Mittwoch, 24.04.2019 um 10:18 Uhr
Hatte gestern einen Techniker da, weil WLAN auf Handy nur 17 angab. Bei LAN am PC immerhin 51. Es wurde festgestellt, dass der speedtest.unitymedia gar nicht mehr aktiv ist. Von Modem zu Handy darf kein Bildschirm dazwischen sein! An der Übergabe, und direkt an der ConnectBox sei die Geschwindigkeit gut. Sonst hatte er keine Empfehlung. Also zum Testen eine andere Webseite aufrufen. Leider ist diese Auskunft nicht besser.
2019-04-24T17:06:50Z
  • Mittwoch, 24.04.2019 um 19:06 Uhr
Hallo Droggelbecher,
LAN tut auch nicht. Das einzige, was zu funktionieren scheint, ist das Telefon.
Habe jetzt nochmal das Verbindungskabel zwischen Antennensteckdose und Router gecheckt und mache noch mal nen Reset der Connect Box. Wenn das auch nicht hilft, wird’s wohl auf die Störmeldung an UM hinauslaufen 😬...