Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
burn_ed

Internet bricht immer wieder weg, bitte sagt mir was zu den Modem-Werten

Hi,
meine Internet-Leitung bricht immer wieder weg.
von einer auf die andere Sekunde kann ich z.B. nicht mehr surfen.
Nach 5-10 Minuten geht es dann wieder. Dabei merke ich lt. Fritzbox, dass immer nach dem Fehler der wert beim Senden auf 16qam geht. Nach einiger Zeit geht er dann wieder auf 64qam und alles läuft normal.
Bis dann wieder die Leitung weg bricht.

Anbei mal die Werte.

Nach Fritzbox Neustart immer 16qam und nach einiger Zeit (1-2 Std dann 64 qam)
Soweit ich das erkennen konnte sind die anderen Werte nicht so schlecht
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2020-07-03T08:13:28Z
  • Freitag, 03.07.2020 um 10:13 Uhr
Hi burn_ed,

hast du mal den Kundensupport kontaktiert?

Kontakt

VG Ricky
2020-07-03T08:36:07Z
  • Freitag, 03.07.2020 um 10:36 Uhr

Hi,

ja bereits mehrfach.

Dienstag habe ich eine SMS bekommen, dass sich ein Techniker melden will. Aber seit dem nichts weiter gehört.


Sind die Werte denn schlecht?

2020-07-03T09:57:25Z
  • Freitag, 03.07.2020 um 11:57 Uhr
Moin,


ich habe heute exakt das gleiche Problem. Ab und an wechselt der Up von 16QAM auf 64QAM. Dann wieder zurück. Dei den "Sprüngen" bricht mir dann stets die RDS-Verbindung in die Firma weg, und auch sonst hakt es dann.


Gruß

Martin

Dateianhänge
    😄