Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
martinoktober

In Senderichtung bei einem Kanal statt QAM64 nur noch QAM16

Hallo zusammen,

seit ziemlich genau einem Jahr läuft mein Anschluss ziemlich gut mit einer FB 6490 Cable. Die Modem-Werte sind im Grunde ok. Seit ein paar Tagen läuft ein Kanal (Kanal ID 5 / 30,8 MHz) im Upstream nur noch mit QAM16. Alle anderen laufen weiterhin mit QAM64. Weiß jemand woran es liegt?

Gruß
Martin
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • Kabelinformation FB6490.PNG
    Kabelinformation FB6490.PNG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2017-09-17T17:51:41Z
  • Sonntag, 17.09.2017 um 19:51 Uhr
Da stimmt dann was am Node selbst nicht. Ist aber nicht weiter tragisch, ich hab das auch bei 4 von 5 US-Kanälen und erreiche trotzdem meist meinen Upload von 10 Mbit
  • Screenshot-2017-9-17 FRITZ Box 6490 Cable.png
    Screenshot-2017-9-17 FRITZ Box 6490 Cable.png
2017-09-17T18:15:31Z
  • Sonntag, 17.09.2017 um 20:15 Uhr
Danke Torsten, klingt beruhigend.
2017-09-18T11:05:51Z
  • Montag, 18.09.2017 um 13:05 Uhr
@Martin: deine Modemwerte hätte ich gerne!
2017-10-03T12:51:35Z
  • Dienstag, 03.10.2017 um 14:51 Uhr
Leider muss ich jetzt berichten, dass es Probleme gibt. Im Upload habe ich wechselnd nur noch zwischen 2 und 5 Kanälen, allesamt nur noch QAM16. Dazu jede Menge "No Ranging Response received - T3 time-out" und "Unicast Ranging Received Abort Response - initializing MAC!" Vergangene Nacht hatte es geschüttet wie aus Eimern. Evtl. Kopfstelle nicht ganz "dicht" ;-(
Störung ist gemeldet. Blöd.
  • Kabelinformation FB6490_FW6.84_03.10.17_nicht OK-2.PNG
    Kabelinformation FB6490_FW6.84_03.10.17_nicht OK-2.PNG
2017-10-03T16:54:20Z
  • Dienstag, 03.10.2017 um 18:54 Uhr
Das klingt mächtig nach Einstrahlung. Hatte ich hier vor ein paar Monaten auch und das mehrmals hintereinander. Störung hast Du ja schon gemeldet. Hoffe dass das Problem schneller behoben wird als es hier der Fall war.
2017-10-03T18:00:47Z
  • Dienstag, 03.10.2017 um 20:00 Uhr
Ich hoffe auch, dass es bald behoben ist. Heute hatte ich zeitweise nur EINEN Kanal im UL zur Verfügung. Jetzt hat es sich wieder beruhigt. Derzeit wieder 5 Kanäle, allerdings allesamt "nur" mit Mod. QAM16. Vorher über ein Jahr stabil QAM64. Was hat denn bei dir eingestrahlt CarNie?
2017-10-04T07:04:52Z
  • Mittwoch, 04.10.2017 um 09:04 Uhr
Das waren bei mir immer die Vorboten einer Desynchronisierung.
Lag am Treiber der FritzBox mit FW 6.83. Seit dem Update auf 6.84 ist das weg.
Ist es eine UM-Box? Dann kann es nicht am Treiber liegen - denn der 6.50 ist stabil.
Evtl. liegt es gar nicht an deinem Anschluss, sondern auf der Gegenseite bei UM.
2017-10-04T07:34:15Z
  • Mittwoch, 04.10.2017 um 09:34 Uhr
Hi Ilia, ich habe eine eigene 6490 mit aktuell 6.84 und davor 6.83. Wiederum davor mit der 6.63 vor einigen Wochen überhaupt keine Probleme. Kann auch Zufall sein. Jedenfalls sind es heute wieder 5 Kanäle. Einer davon mit QAM16 - wie vor der Störung. Der Power Level [dBmV] ist mit teils 40,8 ein bisserl niedrig im US. Mal sehen, was das Störungsticket ergibt, das noch läuft (ich allerdings online nicht sehen kann). Bisher bekam ich nur eine SMS. Schauen wir mal.
  • Unbenannt.PNG
    Unbenannt.PNG
2017-10-04T08:08:42Z
  • Mittwoch, 04.10.2017 um 10:08 Uhr
Deine Werte sind nach-wie-vor top. Aus diesem Grund würde ich den Fehler auf der Gegenseite vermuten... da läuft ja z.Z. sowieso nichts rund.
2017-10-04T08:35:34Z
  • Mittwoch, 04.10.2017 um 10:35 Uhr
...hört sich ja nicht so dolle an In das Thema Kabelinternet muss ich mich mal richtig reinarbeiten sozusagen. Meine Stärke ist das "normale ADSL/VDSL" als System-Admin. Mangels Alternativen in meinem Ort kam nur UM in Frage. Aber ich will mich nicht beschweren, läuft ansich ja zufriedenstellend bis auf die letzten Tage. Wenn es Neuigkeiten gibt, melde ich mich zurück. Grüße Martin