Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MeisterPost

Immer wieder Kurze Verbindungsabbrüche

Hallo ich habe seit
1 Woche immer wieder kurze Verbindungsabbrüche, es zeigt sich damit
das oft Internetseite nicht ganz laden und man auf neu Laden drücken
muss dann geht es. Oder das Filme beim streamen oft hängen bleiben.

Aber das größte
Problem ist das ich keins meiner Online-Spiele spielen kann, kommt
bei jedem Spiel die Fehlermeldung Netzwerkfehler. Beim Foto ist gut
zu sehen beim Herunterladen das regelmäßig das Internet weg ist.



Techniker war schon
da hat die Box getauscht, Habe es mit dem PC, Laptop Win wie Mac über
LAN-Kabel getestet überall das gleiche Problem.



Das Problem war von
heute auf Morgen da, habe nichts geändert, 1 Jahr alles super und
jetzt so.

Habe den 2play JUMP
120 Vertrag. Finde auch das Internet ist sehr langsam.



Habe hier jetzt paar
mal IPv4 / IPv6 gelesen Online habe ich jetzt unter meine Produkte
nichts gefunden was von beidem ich habe.


Hoffe hier kann mir jemand helfen.


Schon mal jetzt vielen dank für eure Zeit.



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2019-04-12T19:41:59Z
  • Freitag, 12.04.2019 um 21:41 Uhr

Welchen Anschlusstyp du hast, steht im Online Kundencenter unter "Meine Produkte - Internet", entweder steht dort Anschlusstyp IPv4, DS lite oder Dual Stack. Außerdem kannst du das idR auch im Router selbst sehen, bei der ConnectBox am Configfile, die Fritzbox zeigt es dir direkt auf der Übersichtsseite an.


Welches Gerät nutzt du denn, die weiße ConnectBox oder ein anderes?

2019-04-13T06:44:58Z
  • Samstag, 13.04.2019 um 08:44 Uhr
Guten Morgen Torsten
Ich habe die Weiße ConnectBox und mein Anschlusstyp ist DS Lite
2019-04-13T21:43:38Z
  • Samstag, 13.04.2019 um 23:43 Uhr
Sind es denn IPv4-only-Seiten (z.B. www.unitymedia.de), wo die Probleme auftreten oder auch IPv6-Seiten (www.heise.de)? Falls das Phänomen nur bei IPv4-Seiten auftritt, deutet das auf Probleme beim AFTR hin, der deine IPv4-Anfragen "übersetzt" und weiterleitet.
2019-04-23T19:50:39Z
  • Dienstag, 23.04.2019 um 21:50 Uhr
Hallo also es hat jetzt 5 Tage wieder alles perfekt geklappt, konnte alle Spiele wieder online spielen, egal zu welcher Uhrzeit. Und seit Heute ist das Problem wieder da.
In dem Fall kann es doch nur an der Leitung oder so liegen oder?
2019-04-23T21:04:28Z
  • Dienstag, 23.04.2019 um 23:04 Uhr
Nö, wenn nur IPv4-Dienste/-Seiten betroffen sind, liegt es zu 100% am gestörten oder überlasteten AFTR.
2019-04-23T21:28:06Z
  • Dienstag, 23.04.2019 um 23:28 Uhr
Ok wie teste ich das dann mit den zwei Internetadressen die du geschrieben hast? Sorry mit kein super Techniker weiß die meisten Grundlagen aber dann hört es schon auf. Zur Info Daten über wetransfer verschicken tut seit heute auch nicht mehr.
2019-04-23T23:11:31Z
  • Mittwoch, 24.04.2019 um 01:11 Uhr
Vielleicht hilft dir das. Habe auch einen Ping Test gemacht mit der Connect Box wenn ich www.unitymedia.de kommt Fehler wenn ich www.heise.de Eintrage geht es.
2019-04-26T16:36:08Z
  • Freitag, 26.04.2019 um 18:36 Uhr
Verstehe ich es richtig, du lädst etwas herunter wie hier über Steam, und deine Leitung ist irgendwann dicht und nichts geht mehr? Ist dann deine Connectbox noch erreichbar?

Denn genau das selbe Problem habe ich auch, und das seit etwa einem dreiviertel Jahr! UM findet nichts, da es meine eigene Fritzbox ist habe ich die sogar schon über AVM austauschen lassen.
DIe Leitung ist bei mir dann dicht, aber die Oberfläche der Fritzbox ist problemlos aufrufbar.

Solltest du das selbe Problem haben rufe bitte bei der Hotline an! Und wenn sich etwas tut, dann schreibe es hier bitte rein.
Ich lasse mir aktuel, wenn es klappt, zum testen eine Connectbox zuschicken. Wenn das Problem damit auch weiterhin besteht muss ich gegenüber UM Konzequenzen durchziehen.
2019-04-26T21:39:29Z
  • Freitag, 26.04.2019 um 23:39 Uhr
MeisterPost:
Vielleicht hilft dir das. Habe auch einen Ping Test gemacht mit der Connect Box wenn ich www.unitymedia.de kommt Fehler wenn ich www.heise.de Eintrage geht es.

Die Domain www.unitymedia.de ist ausschließlich per IPv4 erreichbar, die Domain www.heise.de jedoch auch per IPv6. Also liegt bei dir wohl in der Tat eine Störung des AFTR vor, die du mit der Buchung von Power Upload oder Telefon Komfort Option und Umstellung auf DS nativ umgehen kannst. Alternativ kannst du immer wieder Störungen melden.
2019-04-26T21:44:25Z
  • Freitag, 26.04.2019 um 23:44 Uhr
Vielen Dank dann werde ich das mal dem Techniker sagen am Montag. Und mal bei UM Anfragen wegen der Umstellung.