Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ftr

Hotspot-Logins verwlaten: Login geht nicht (ehemaliger Unitymedia Kunde)

Auf https://hotspot.vodafone.de/service/#/login kann man offenbar weitere Hotspot-Logins anlegen. Leider funktioniert der Login nicht. Es kommt immer eine Meldung "Benutzer oder Passwort falsch" - ich habe Logindaten vom Unitymedia Kundenportal versucht, sogar dem Link zur Registrierung gefolgt (https://www.vodafone.de/meinvodafone/account/registrierung/) und einen Account angelegt - ebenfalls kein Erfolg mit den Logindaten.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
12 Kommentare
2020-06-19T10:34:57Z
  • Freitag, 19.06.2020 um 12:34 Uhr
Hallo Zusammen
Das Problem besteht auch bei mir weiterhin.
Anmeldung von mehr als einem Gerät ist somit nicht möglich.
2020-06-19T11:17:44Z
  • Freitag, 19.06.2020 um 13:17 Uhr
Log dich bei der Seite oben doch bitte mit dem Homespot-Login ein (den du im Kundencenter unter Meine Produkte - Vodafone Homespot und Internet-Optionen vergeben hast- aber OHNE das unitymedia/ davor). 
2020-06-19T20:16:24Z
  • Freitag, 19.06.2020 um 22:16 Uhr
Hallo Florian
Ich möchte weitere User anlegen und da gibt es die Meldung, User und Passwort wären falsch oder unbekannt. Seit der Umstellung auf Vodafone-Hotspot ist es nicht mehr möglich die selben Hotspot Zugangdaten mit Familienmitglieder zu teilen. Es müssen für bis zu 4 Mitglieder auf dieser Seite eigene Zugänge angelegt werden. Anscheinend sind die Unitymedia Kundendaten bei Vodafone noch nicht hinterlegt. Vielleicht kannst du das mal überprüfen.
Vielen Dank
2020-06-19T20:40:52Z
  • Freitag, 19.06.2020 um 22:40 Uhr
Hallo Namensbruder vom Serviceteam! 😀

Wenn ich die logindaten aus dem unitymedia Kundencenter nehme (dort wo man das Passwort des WifiSpot setzen kann, unter Produkte> Internet) und ich das unitymedia/ weglasse kommt die Meldung „Benutzername oder Passwort ungültig.
Haben Sie Ihre Zugangsdaten vergessen?
Sind Sie im Kundenportal registriert?“ (vgl. Screenshot oben)
2020-06-19T20:43:12Z
  • Freitag, 19.06.2020 um 22:43 Uhr
Ich teile die Vermutung mit kasmedd, dass die Unitymedia Kundendaten bei Vodafone noch nicht (korrekt) im System hinterlegt sind.
2020-06-22T09:58:35Z
  • Montag, 22.06.2020 um 11:58 Uhr
Also ich habe es jetzt noch mal mit mehreren Kundenkonten probiert (interne Testkonten, aber das dürfte in dem Fall keinen Unterschied machen), und konnte mich jedes Mal ohne Probleme einloggen. Habe allerdings jeweils das Homespot-Passwort neu gesetzt. Dann klappte der Login aber problemlos und ich kann weitere Zugänge anlegen. 
2020-06-22T13:10:05Z
  • Montag, 22.06.2020 um 15:10 Uhr
Hallo Florian


seit heute geht es und ich konnte neue User anlegen. Danke fürs zaubern.


Grüße

Udo

2020-06-22T13:30:39Z
  • Montag, 22.06.2020 um 15:30 Uhr
Hab zwar gar nix gemacht, aber hey, gern geschehen. 😄
2020-06-24T12:48:55Z
  • Mittwoch, 24.06.2020 um 14:48 Uhr
Hi @ftr


und wie sieht es bei dir inzwischen aus?


Beste Grüße

Ida

2020-06-27T06:06:28Z
  • Samstag, 27.06.2020 um 08:06 Uhr
Hallo IdaUM,

nach wie vor gleiches Problem - sowohl mit Unitymedia Kundenportal Logindaten als auch den Wifispot-Logindaten.


Dateianhänge
    😄