Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Ploekusch

Horizon Box - Seit Heilig Abend 2017 kein Internet mehr.

Seit 4 Wochen kein Internet.
Was mich wundert ist, dass ich noch nicht mal mehr in den Router rein komme.

Ich bekomme die Meldung:
Domain Information
Die von Ihnen aufgerufene Domain wird zurzeit bearbeitet oder ist nur bei UPC geparkt.
Your requested domain is either in installation process, or parked on this siDe.

Weiß jemand eine Lösung?
Laut Unity Media ist alles ok.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • xxx.JPG
    xxx.JPG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
22 Kommentare
2018-01-28T15:24:34Z
  • Sonntag, 28.01.2018 um 16:24 Uhr
Hallo Ploekusch,
mir ist die Seite bekannt. Sie erscheint bei mir auch, wenn ich versuche über den Browser auf die
Benutzeroberfläche der Horizon zu zugreifen l. Du gibst dann wahrscheinlich http:// gwlogin.net/ ein.

Versuche doch einmal dieses einzugeben: http://192.168.192.1.Dann müßte die Benutzeroberfläche
wieder erscheinen.
2018-01-28T16:02:15Z
  • Sonntag, 28.01.2018 um 17:02 Uhr
Hallo Heideröschen,
ich habe schon alle möglichen Ip´s ausprobiert, die ich im Netz und hier in dieser Community gefunden habe.
Es erscheint ein "Seiten Ladefehler", mit dem Fehler: Netzwerk-Zeitüberschreitung
2018-01-28T16:06:57Z
  • Sonntag, 28.01.2018 um 17:06 Uhr
Nur WLAN oder LAN?
2018-01-28T16:09:11Z
  • Sonntag, 28.01.2018 um 17:09 Uhr
Hallo Ploekusch,
ich habe es selber auch einmal ausprobiert um auf die Benutzeroberfläche zuzugreifen und
habe dieselbe Fehlermeldung erhalten. Vorgestern habe ich noch auf die Oberfläche
zugreifen können, aber heute nicht mehr und ich weiß auch nicht warum.
2018-01-28T16:11:00Z
  • Sonntag, 28.01.2018 um 17:11 Uhr
Leider beides Volker.

@ Heideröschen: Habe gestern sogar ne Widerherstellung auf Werkseinstellungen gemacht, weil das per SMS von Unity Media verlangt wurde. Leider keine Änderung. :/
2018-01-28T16:24:00Z
  • Sonntag, 28.01.2018 um 17:24 Uhr
Ich habe übrigens auch einen IP Scanner laufen lassen.
Er findet nur die IP, mit der ich beim Nachbarn über einen W.LAN Stick eingeloggt bin.
2018-01-28T16:32:28Z
  • Sonntag, 28.01.2018 um 17:32 Uhr
Hallo Ploekusch,
ich habe da so eine Vermutung. Ich habe gehört, das UM dieses Jahr eine Horizonbox
vorstellen will und das diese Box nicht mehr als Router und für das Telefon dienen soll.
Also nur noch fürs TV. Entweder das ganze ist jetzt schon abgeschaltet worden oder 
es liegt eine Störung vor. Eins von beiden kann ja nur stimmen ?
2018-01-28T16:35:23Z
  • Sonntag, 28.01.2018 um 17:35 Uhr
Ich denke mal das es sich um eine Störung handelt.
Die Box hat ja vorher 2 1/2 Monate tadellos funktioniert.
2018-01-28T16:37:03Z
  • Sonntag, 28.01.2018 um 17:37 Uhr
Und geht auch nicht?
  • Screenshot_20180128-173534.png
    Screenshot_20180128-173534.png
2018-01-28T16:39:44Z
  • Sonntag, 28.01.2018 um 17:39 Uhr
Ne Volker,
ich bekomme nur die Fehlermeldung auf weißem Hintergrund.
Vom Router sehe ich garnix.