Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
dacamel

Hoher Packet Loss mit neuem Anschluss.

Vorab - die Daten:

Unitymedia - Vodafone Vertrag

Kabelanschluss 2play FLY 400 in Hessen

Modem: Arris Touchstone TG3442DE

Verbindung direkt über LAN zum Rechner.

 

Problematik:

Es ist nicht möglich mit diesem Anschluss Online Spiele zu spielen. Battlefield 5, Counter Strike oder Escape from Tarkov. Ständiger Packet Loss macht das spielen praktisch unmöglich. Das es mit sehr hpher wahrscheinlichkeit am katastrophalen Modem oder dem völlig überlasten DS-Lite Tunnel liegt... naja wir wollen ja keine Vermutung aufstellen.

 

Im Anhang sind die Daten von Puma 6, PingPlotter und der Status vom DOCIS im Modem enthalten.

Mein Ansatz ist hier täglich die Daten nachzutragen um eine Beweislast aufzubauen, falls es zu keiner Lösung kommen sollte und ich dadurch ggf. kostenfrei eine Fritzbox bereitgestellt bekomme, oder einfach eine monatliche Preisreduktion erhalte : )


Ich poste die Daten vom 14.03 und 15.03 mit dem ersten Post.


Kann man aus den Daten bereits ablesen, dass da irgend etwas nicht stimmt?

Restart des Modems war erfolgreich, der Selbsttest von Unitymedia sagt selbst das etwas nicht stimmt.


Ich habe vor 3 Wochen noch eine Straße weiter oben gewohnt. Dort hatten wir ebenfalls den gleichen Anschluss mit CISCO Modem und Dual Stack. Die Verbindung war 1a.




Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
17 Kommentare
2020-03-15T15:44:06Z
  • Sonntag, 15.03.2020 um 16:44 Uhr
Status am 15.03.2020:

Keine Verbesserung. Spielen unmöglich durch Packet Loss.



2020-03-16T13:11:25Z
  • Montag, 16.03.2020 um 14:11 Uhr
Update für 16.03.2020:

Keine Verbesserung.



2020-03-16T18:43:12Z
  • Montag, 16.03.2020 um 19:43 Uhr
Das ist ein Kampf gegen Windmühlen. Liest du hier ja auch.

Schau Mal bei mir nach. Mir antworten die nicht mehr.
https://community.unitymedia.de/categories/internet/question/paketloss-mit-cable-max-1000
2020-03-16T19:11:00Z
  • Montag, 16.03.2020 um 20:11 Uhr
Astroben:
Das ist ein Kampf gegen Windmühlen. Liest du hier ja auch.

Schau Mal bei mir nach. Mir antworten die nicht mehr.
https://community.unitymedia.de/categories/internet/question/paketloss-mit-cable-max-1000

In Anbetracht des Corona Virus, sollte man aber momentan auch einen Gang zurückschalten und alles etwas langsam angehen.



Meine Strategie ist aber folgende -> Täglich die Leitung protokollieren. Nach ein paar Tagen 14 tägige Frist setzen zur Lösung des Problems, unter Androhung eine Preisreduktion von 5€ pro Monat durchzuführen. Wenn das Problem immer noch dann nicht gelöst ist, wird das Lastschriftverfahren widerrufen und die monatliche Rechnung um 5€ gekürzt mit gleichzeitiger schriftlicher Ankündigung selbstverständlich, so das ich rechtlich abgesichert bin. Die 5 € investiere ich natürlich gleich in die Komfort Option für die FritzBox und Dual Stack.


Sicherlich kommen dann wehende Mahnbescheide oder Drohungen, die aber durch die vorhandene Beweislast ins Nichts führen werden, Sie könnten mir schlimmstenfalls kündigen

2020-03-16T19:15:48Z
  • Montag, 16.03.2020 um 20:15 Uhr
Ich bin mal gespannt ob man in Anbetracht des Corona Virus auch etwas weniger von der Bank abbucht. 
2020-03-17T09:20:18Z
  • Dienstag, 17.03.2020 um 10:20 Uhr
Status am 17.03.2020.


Probleme weiterhin vorhanden.

2020-03-18T17:05:32Z
  • Mittwoch, 18.03.2020 um 18:05 Uhr
Status am 18.03.2020.

Probleme beim spielen immer noch vorhanden.

2020-03-19T15:01:45Z
  • Donnerstag, 19.03.2020 um 16:01 Uhr
Update am 19.03.2020

Weiterhin kein störungsfreies spielen möglich.


2020-03-19T17:43:29Z
  • Donnerstag, 19.03.2020 um 18:43 Uhr
Wird sich auch nichts ändern. Morgen kommt das 2te mal ein Techniker zu mir. Ich weiß jetzt schon sein Ergebnis: Messerte sind ok, können nichts machen.


Ich wette um 15€

2020-03-19T19:05:48Z
  • Donnerstag, 19.03.2020 um 20:05 Uhr
Habe das gleiche...jeden Abend wenn ich spielen will (Battlefield 5, Call of Duty Modern Warfare usw. ) Lags Lags Lags...


Dann reboote ich die (beschissene!!!) Vodafone Station und alles geht wieder ohne Lag. 24h später dann das gleiche Spiel...


Die Vodafone Station ist leider totaler Müll. Musste mir sogar einen Repeater dazu kaufen damit meine Smarthome Geräte wieder im WLAN eingebunden werden können. Die Vodafone Station kriegt das nicht hin...


PS. Ich war vorher Unitymedia Kunde und hatte die ConnectBox...alles lief OHNE PROBLEME!!!!

Es liegt eindeutig an der Vodafone Station....wie gesagt, diese ist einfach Schmutz!

Dateianhänge
    😄