Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
DAN1610

Hilfe mein upload

Hallo

Ich habe Probleme mit meinem upload! 

Ich habe max500! 

Alles läuft Wunderbar der Download ist immer bei 480 bis 600mbits.

Seit heute ist aber mein upload statt 50mbits auf 1mbits bis gar nichts eingeprochen! Router Neustart hat nichts gebracht! 

Seiten laden langsam ist ja klar bei der geringen Geschwindigkeit! Zocken geht auch nicht mehr...


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2020-03-21T20:00:17Z
  • Samstag, 21.03.2020 um 21:00 Uhr
bei mir ist der Upload auch nicht wie sonst,

nur knapp die Hälfte

2020-03-21T22:21:17Z
  • Samstag, 21.03.2020 um 23:21 Uhr
Habe auch nur die Hälfte meisten von den 20mb up.

Nachts reguliert es sich dann, haben wohl doch ausgelastet upstream netze momentan.


Am würde ja gerne mal die Auslastung in meinem Node sehen.

Gibts eigentlich einen Community Discord ?



2020-03-30T14:16:58Z
  • Montag, 30.03.2020 um 16:16 Uhr
Hallo Dan, 

dein Thread ist ja nun schon ein paar tage her. Wie sieht es denn aktuell bei dir aus?

Liebste Grüße und bleib gesund! ♥

- Janice
2020-03-30T20:14:42Z
  • Montag, 30.03.2020 um 22:14 Uhr
Hallo,


ich möchte mich auch zum Thema einklicken. Mein Upload sollte vertraglich bei 3Mbit/s liegen. Seitdem ich aber zur Vodafone-Station wechseln "durfte", kann ich froh sein, wenn 1Mbit/s rausgeht. In Stoßzeiten sind es 0.2 bis 0.5 MBit/s.


Vom Download spreche ich gar nicht. Der ist anstelle von 60MBit/s im Bereich von 5-10MBit/s.


Die Pegelwerte bewegen sich im Downstream um 37-40dB. Pegelwerte des Upstreams werden mir in der Vodafone-Station nicht angezeigt.


Das ist nicht erst seit ein paar Tagen, sondern seit Januar 2020.

2020-03-31T17:58:56Z
  • Dienstag, 31.03.2020 um 19:58 Uhr
Hallo,

ich habe die VS seit 10 Tagen.


Anruf bei der Hotline. Kunde: „Ich benutze die Vodafon
Station!“ Hotline: „Ja und ?!“ 

Kunde: „Und mein Internet funktioniert nicht
richtig.“

Hotline: „Ja, Das sagten Sie bereits…“


Wie sieht es denn aktuell bei uns aus?

Die VS ist Müll, so sieht es aus. Und der Meinung sind viele.




2020-04-01T20:44:16Z
  • Mittwoch, 01.04.2020 um 22:44 Uhr
Sly42:


Das Folgende habe ich gerade in einem anderen Thread gelesen:


"Du befindest dich hier in einer Kunden-helfen-Kunden Community. Daher haben wir hier keinen -Zugriff auf dein Kundenkonto und können keine Störungsmeldung aufnehmen. 

Wie sieht es denn aktuell aus? Hast du dich mit dieser Problematik einmal an den Kundensupport gewandt?
[...]

Liebste Grüße und bleib gesund! 

- Janice"


Wenn ich das gewusst hätte, hätte ich gar nicht erst gepostet. Diese Probleme können von keiner Community gelöst werden.

Dateianhänge
    😄