Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Straine

Häufiger Paketverlust auf allen Geräten

Hallo ich bin nun seit Februar Kabelkunde und bereue es immer mehr. Statt der Versprochenen Mehr-Leistung habe ich dauernd Pingspitzen in jedem Game, Lags beim Streaming in der Prime Time und Homeoffice Audio/Video Konferenzen setzen auch öfter aus als sie funktionieren.
Der Speedtest von UM bekommt diese LAtenzspitzen meistens nicht mit sondern nur die niedrige GEschwindigkeit in der Prime-Time. Beides ist aber ähnlich unbefriedigend. Siehe Pingplot anbei. Ist das normal?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
7 Kommentare
2020-05-13T20:53:06Z
  • Mittwoch, 13.05.2020 um 22:53 Uhr
Ich habe das selbe Problem, aber erst seit Anfang der Woche. Kann es mir nicht erklären. 
2020-05-14T01:44:25Z
  • Donnerstag, 14.05.2020 um 03:44 Uhr
same 2 mal waren Techniker alle trottel...
2020-05-14T10:40:17Z
  • Donnerstag, 14.05.2020 um 12:40 Uhr
kann ich ebenfalls bestätigen... aber es tut sich nichts!
2020-05-14T14:51:45Z
  • Donnerstag, 14.05.2020 um 16:51 Uhr
Bin IT Dienstleister und bin mit meinem eigenen Anschluß vor ein paar Tagen zu Unitymedia gewechselt. Hab ne 1000MBit Leitung gebucht.
Habe die selben Probleme.🙄🙄

Habe eine Fritzbox 6660, aktuelle FW.
Gestern hatte ich massive Probleme. Nach Kontakt mit dem Kundendienst, hat das berümte "Steckerziehen" der Fritzbox Verbesserungen gebracht.
Das Problem war aber nicht ganz weg. Habe immer wieder Zeitüberschreitungen.

Ich war heute bei einem Kunden, welcher ebenfalles seit Gestern über Unity eine 1000er Leitung hat. Er hat eine Fritzbox 6591 ( scheinbar über Unity wieder lieferbar ).
Habe die Gelegenheit genutzt und einfach mal die Seite von AVM angepingt.
Hier ergab sich das selbe Problem.

Somit hat es für mich nichts mehr mit der Box oder mit der Hausverkabelung zu tun. Für mich ist es ein Unitymedia / Vodafone Problem.

Wenn ich die Tage die Muße habe, werde ich mal wieder telefonieren.
2020-05-14T15:27:28Z
  • Donnerstag, 14.05.2020 um 17:27 Uhr
Ohje. Danke für die ganzen Kommentare, aber das sieht ja dann nicht gut für mich aus. Ich habe mich gestern auch probiert durchzutelefonieren und das Problem auch über das Ticketsystem geschildert, leider nur ne generische "Ihre Störung wurde behoben, jetzt tut wieder alles..." Mail bekommen. Etwas enttäuschend. Problem besteht natürlich weiterhin.
2020-05-14T17:40:42Z
  • Donnerstag, 14.05.2020 um 19:40 Uhr
Das kann ich ebenfalls bestätigen, bin selbst schon seit Jahren IT Dienstleister und hab auch Kunden die Unitymedia Anschlüsse haben und hab dort wenn ich in der letzten Zeit Fernsupport gemacht habe ebenfalls mal kurz gepingt und Speedtests gemacht... durchweg die gleichen Ergebnisse!
Ist aber kein Gigabit oder Routerproblem, denn darunter waren verschiedenstartige Geräte und Tarife...
wenn ich das dann immer erkläre wozu ich das mache und ich dann erläutern muss wozu die einzelnen Tests dienen, dann bekomme ich meistens ein aha oder ja, das hab ich auch schon gemerkt, aber mir keine Gedanken gemacht...
die meisten merken das ja sowieso nicht... daher ist der Teil der sich hier oder an der Hotline (verstehen das ja sowieso nicht) beschweren relativ gering...
2020-05-22T14:18:34Z
  • Freitag, 22.05.2020 um 16:18 Uhr
Hi @Strain

Es tut mir leid, dass dir bisher nicht weitergeholfen werden konnte. Ich konnte rauslesen, dass du bereits Kontakt mit der Hotline hattest.

Da ich leider nicht über die Community Einblick in dein Kundenkonto habe, würde ich dich bitten doch mal unsere Guides der Social-Media-Hilfe über FB oder Twitter zu kontaktieren.


https://www.unitymedia.de/privatkunden/kontakt/

Sonnige Grüße
Ida

Dateianhänge
    😄