Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Maurice81

Habe seit ein paar Tagen ein Problem mit dem Wifispot

Ich wohne in einer 80qm großen Wohnung und bis vor ein paar Tagen konnte ich im Wohnzimmer sowie im Schlafzimmer denn wifispot ohne Probleme empfangen und einloggen. Aber jetzt geht es im Schlafzimmer nicht mehr. Wenn ich dort denn Spot auswähle fragt er mich immer nach einen pw und ich kann nicht mal irgendwelche anderen Daten eingeben.ach so und das pw ist angeblich immer falsch
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-06-18T15:04:20Z
  • Sonntag, 18.06.2017 um 17:04 Uhr
In deinen eigenen WifiSpot kannst du dich normalerweise nicht einloggen, das sollte bereits hardwaremäßig gesperrt sein. Bei einem anderen Spot kann es durchaus sein, das dort zuviele Leute angemeldet sind oder der Inhaber die Leitung derzeit intensiv nutzt.
2017-06-18T15:26:33Z
  • Sonntag, 18.06.2017 um 17:26 Uhr
Es ist ja nicht mein eigener bin zurzeit zu Besuch und wie gesagt selbst wenn ich am Balkon stehe wo ich nur 2balken Empfang habe lockt er sich ein aber im nächsten Raum wo ich vollen Empfang habe seit paar Tagen nicht mehr
2017-06-18T15:56:09Z
  • Gelöschter Nutzer
  • Sonntag, 18.06.2017 um 17:56 Uhr
Bist du sicher, dass du am Balkon den gleichen Spot nutzt oder vielleicht den von Nachbars?
2017-06-18T17:06:23Z
  • Sonntag, 18.06.2017 um 19:06 Uhr
Ich weis es ehrlich gesagt nicht.wie kann ich das denn rausbekommen . Weil es ging ja vorher
2017-06-18T17:42:23Z
  • Gelöschter Nutzer
  • Sonntag, 18.06.2017 um 19:42 Uhr
Schaue dir mal mit einem WLAN-Analyzer die Umgebung an.
Es geht um die MAC-Adressen der Router. Die sind ähnlich der Adressen des Normalen WLANs und unterscheiden sich nur in den hinteren paar Ziffern.
Bei mir gibt es kein Wifispot in der Nähe, aber bei Telekom_Fon sieht das so ähnlich aus:
  • wlan.PNG
    wlan.PNG