Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Cora1007

Große Probleme mit VDSL. Geschwindigkeit gegen Null

Hallo zusammen, seid einigen Tagen haben wir große Probleme mit dem Internet. Suchanfragen in Google gehen sehr schnell beim anklicken kommt die Seite meist garnicht. Wir schauen im ganzen Haus Fernsehen über Internet. Hat immer problemlos funktioniert. Jetzt geht nichts mehr. Der Unitymedia Speedtest gaukelt 90% Leistung vor, obwohl er sehr lange einstellige Daten anzeigt. Alexa hat natürlich auch keine Funktion mehr. Wer kann helfen? Fritzbox Cabel 6490 mit VDSL 450. Ich freue mich auf eure Antworten. 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
27 Kommentare
2019-11-24T16:02:06Z
  • Sonntag, 24.11.2019 um 17:02 Uhr
bist du hier im richtigen Forum?
2019-11-24T16:04:23Z
  • Sonntag, 24.11.2019 um 17:04 Uhr
Cora1007:
Hallo zusammen, seid einigen Tagen haben wir große Probleme mit dem Internet. Suchanfragen in Google gehen sehr schnell beim anklicken kommt die Seite meist garnicht. Wir schauen im ganzen Haus Fernsehen über Internet. Hat immer problemlos funktioniert. Jetzt geht nichts mehr. Der Unitymedia Speedtest gaukelt 90% Leistung vor, obwohl er sehr lange einstellige Daten anzeigt. Alexa hat natürlich auch keine Funktion mehr. Wer kann helfen? Fritzbox Cabel 6490 mit VDSL 450. Ich freue mich auf eure Antworten. 

Hi,


zunächst, VDSL gibt's im Kabel nicht.

Hast du denn schon eine Störung gemeldet?


Du kannst uns aber mal deine Leitungswerte posten.

Diese findest du in der Fritz!Box unter: Internet -> Kabelinformationen -> Kanäle.

Bitte als Screenshot oder PDF.

2019-11-24T16:13:01Z
  • Sonntag, 24.11.2019 um 17:13 Uhr
Oh, ja sorry Cabel kein DSL. Eine Störung habe ich noch nicht gemeldet. Die Box gaukelt mir ja vor, dass alles ok sei.
Anbei die Infos.
2019-11-24T16:14:07Z
  • Sonntag, 24.11.2019 um 17:14 Uhr
VDSL gibt’s nur über die Telefonleitung, bei UM (und allen anderen Kabelprovidern) läuft das Internet über das TV-Kabel per (Euro-)DOCSIS.


Wenn ihr einen neuen Privatkunden-Anschluss habt, ist dieser ausschließlich per IPv6 geschaltet. Viele Dienste setzen aber leider auch nach über 20 Jahren immer noch auf IPv4 only. Diese IP-Adressen sind aber begrenzt und es stehen keine neuen mehr zur Verfügung. Aus diesem Grund setzen immer mehr Provider auf DS lite. Dabei wird der IPv4-Verkehr in IPv6-Paketen verpackt an das AFTR geschickt, dort entpackt und per IPv4 an den Empfänger geleitet. Die Antwort nimmt den umgekehrten Weg. Das AFTR teilen sich jedoch viele Kunden, so dass es dort zum Flaschenhals wird.


Hast du die Telefon Komfort Option gebucht und die Fritzbox von UM? Dann lass den Anschluss auf DualStack umstellen. Wenn du die TKO nicht gebucht hast und eine eigene 6490 nutzt, Buch den Power Upload und lass damit auf DualStack umstellen.

2019-11-24T16:21:23Z
  • Sonntag, 24.11.2019 um 17:21 Uhr
Ich hatte schon einmal einen solchen Kommentar, ich glaube auch von Dir, gelesen. Daraufhin hatte ich das gebucht und unser Sohn war auch mit der PS4 wieder zufrieden. Wie allerdings beschrieben, es funktionierte einwandfrei in den letzten 12 Monaten. Es muss sich jetzt etwas geändert haben.
2019-11-24T16:24:52Z
  • Sonntag, 24.11.2019 um 17:24 Uhr
Es wäre geschickt, wenn wir alle Kanäle sehen könnten.
In welchem Bundesland bist du angemeldet? (Da gibt es Unterschiede in den Toleranzen).

2019-11-24T16:28:15Z
  • Sonntag, 24.11.2019 um 17:28 Uhr
Aber sehr gern und angemeldet sind wir in Hessen.
2019-11-24T16:49:05Z
  • Sonntag, 24.11.2019 um 17:49 Uhr
Ich traue es mich gar nicht zu schreiben und natürlich hatte ich alle Geräte mehrfach ausgeschaltet und neu gestartet. Nur die Unitymedia Installation an der Wand ist mir wohl durch die Lappen gegangen einmal Strom aus und wieder an und es scheint wieder zu funktionieren. Ich werde Berichten, ob die Probleme der letzten Tage wirklich behoben sind. Vielen vielen Dank für Eure Hilfe.  
2019-11-25T01:42:03Z
  • Montag, 25.11.2019 um 02:42 Uhr
Entweder ist hier eine falsche Multimediadose angebracht oder die Dämpfung stimmt an irgendeiner Stelle nicht. Empfangspegel ist zu hoch und der Sendepegel zu niedrig. Ist zwar noch nicht dramatisch, aber alles andere als optimal.

MfG
2019-11-25T06:21:02Z
  • Montag, 25.11.2019 um 07:21 Uhr
Leider zeigt sich heute, dass das Problem nicht gelöst ist. Die Probleme gibt es heute wieder. Mir ist jetzt aufgefallen Seiten wie FB etc. funktionieren. Jedoch die Seite von SWR3 kommt gar nicht. Auch funktioniert der VPN Tunnel auf meinem Geschäftsrechner nicht. Nach etwa 10 Minuten und Strom entfernen von FritzBox und Unitiy Installation scheint jetzt wieder alles zu funktionieren. Wer kann noch helfen?  

Dateianhänge
    😄