Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
torlemdor

FritzBox gibt unter Lan Verbindung weniger Geschwindigkeit raus wie über Wlan.

Also ich bin aktuell echt am Verzweifeln. Meine Leidensgeschichte seid letzter Woche Freitag den 31.01.2020 . Also wo fange ich an.


Ich habe an den besagten Freitag gemerkt, dass meine Verbindung von der Fritzbox 6490 zu meinen PC über Lan gerade mal mit 200 Mbit funktioniert bei einen 400 Mbit Tarif. Nach den ersten Telefonat mit der Hotline sagte man mir, dass auf der Leitung jedoch keinerlei Störungen zu finden sein. Ich habe daraufhin einen Speedtest gemacht und auch dieser sagte aus, dass die Verbindung zum Modem mit 450 Mbit funktionert. Der Upload so wie die Latenz passt überein und macht auch keinerlei Probleme.


Ich habe daraufhin vorne im Wohnzimmer, der PC steht im Arbeitszimmer, mal den Laptop angeworfen und habe daraufhin die Lan Verbindung getestet. Ich hatte dort eine Verbindung über den Fritz Repeater 1750E mit 425 Mbit im Download über Lan. Ich habe das ganze danach nochmal an meiner Shield Box mit Lan Verbindung über den Repeater angeschlossen und habe auch dort eine Verbindung mit 430 Mbit im Download gehabt. Wir haben daraufhin ein Kabel von der FritzBox 6490 zu der Shield Box gezogen und danach hatten wir nur noch Werte von 150 – 200 Mbit über Lan. Der Laptop zeigte das gleiche Phänomen.


Der Support hatte daraufhin die Idee, dass die Lan Anschlüße der Fritz Box 6490 defekt sind und hat mir daraufhin die FritzBox ausgetauscht. Zwei Tage später, habe ich dann die Fritzbox 6591 erhalten und habe diese dann auch angeschlossen. Ich habe bewusst nichts ins Netzwerk registriert und habe daraufhin nur meinen PC im Arbeitszimmer verbunden und hatte einen Download von 150 – 200 Mbit über Lan. Ergo ist die alte FritzBox also nicht defekt gewesen. Ich habe daraufhin wieder mit den Support gesprochen und wir sind alle Möglichkeiten durchgegangen.


Green Mode ist aus auf jeden Port.

Im Netzwerk befand sich absolut nichts was hätte Leistung ziehen können.

Es sind auch keinerlei Powerlines von mir betrieben worden oder ähnliches.

Auch der Fritz Repeater 1750E hat sich nicht im Netzwerk befunden.


Unitymedia wusste sich keinen weiteren Rat und hat mich dann an AVM verwiesen. Man sagte mir immer wieder da keine Störung vorliegt können wir auch keinen Techniker schicken. Ich hatte daraufhin mit AVM telefoniert und diese sagten mir, dass dieses Problem nicht bekannt sei aktuell, aber aus der Vergangenheit mit einer FritzOS Version mal aufgetreten ist. Wir gingen alle Einstellungen der FritzBox zusammen durch und man verwies mich auf das FritzOS 07.13 was Unitymedia jedoch nicht zur Verfügung stellt. Ich habe mir daraufhin also heute eine eigene FritzBox 6591 gekauft und habe diese dann über Unitymedia aktivieren lassen.


Auch hier wieder keinerlei Geräte ins Netzwerk gebracht und nur den PC im Arbeitszimmer angeschlossen. Und siehe da, auch mit FritzOs 07.13 tritt der gleiche Fehler auf. Ich hatte also wieder nur Downloadraten von 150 – 200 Mbit bei einer 400 Mbit Leitung über Lan. Ich habe dann nochmal die Shield Box vorne Verbunden und auch dort das gleiche Bild wie am PC über Lan. Auch auf den Laptop hat sich das ganze reproduzieren lassen.


Ich habe dann den Repeater 1750E wieder ins Netzwerk gebracht und habe dann wieder den Lan Anschluß des Repeaters genutzt und habe wieder auf der Shield Box 430 Mbit gehabt. Das gleiche Bild hat sich auf den Laptop wie auf den PC im Arbeitszimmer wieder Spiegeln lassen.


Nach erneuter Rücksprache mit AVM hat man nochmal alles geprüft, aber an der Fritzbox liegt es nicht. An meinen Netzwerk liegt es auch nicht da sich nichts im Netzwerk befunden hat. AVM meint der Fehler muss bei Unitymedia zu suchen sein und diese wissen sich keine anderen Rat wie ewig nur Speedtest von der Unitymedia zu machen die man Protokollieren soll. Wenn ich dann die Daten durchgebe geht es aber nicht weiter und verweist darauf, dass der Fehler in meinen Netzwerk zu finden sein muss. Alle Hinweise, dass das Geräte in Werkseinstellungen gewesen sind, die Fritzbox 6591 von Unitymedia, so wie nun meine eigene Fritzbox 6591 werden gekonnt ignoriert. Kurzum man hat überhaupt keine Ahnung was das Problem sein kann und weigert sich aber weiterhin beharrlich einen Techniker Termin zu machen.


Also was kann denn hier das Problem sein. Es können ja schlecht alle drei Fritz Boxen defekt sein. Das Netzwerk war bis auf den entsprechenden PC Leer und kann damit auch ausgeschlossen werden. Die Geschwindigkeit ist tatsächlich auf der FritzBox da Sie vom Repeater im Wohnzimmer tatsächlich empfangen wird und auch wiedergegeben wird. Die Netzwerkkarten können es auch nicht sein, da das Problem dann auch über Lan beim Repeater bestehen müsste was es aber nicht tut, es besteht nur über deie Lan Anschlüsse an den besagten Fritz Boxen selbst. Zusätzlich müssten dann ja auch bei den PC im Arbeitszimmer, Laptop im Wohnzimmer und an der Nvidia Shield Box die Netzwerkkarten gleichzeitig defekt sein.


Also wie auch immer , ich habe alle Möglichkeiten ausprobiert und wenn jetzt hier keiner eine Lösung auf den Schirm hat dann braucht es einen Techniker den Unitymedia zum verrecken nicht schicken will da mit Ihren Leitungen alles okay ist laut Support. Ich glaube das ja auch, aber irgendwas muss sein was dieses Problem verursacht.


Also hat hier einer ein ähnliches Problem gehabt oder vielleicht noch eine Idee bzw Lösungsansatz für das Problem? Denn ich weiß mir wirklich keinen Rat mehr.


Viele Grüße 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2020-02-09T09:31:28Z
  • Sonntag, 09.02.2020 um 10:31 Uhr
Was ist eine Shield Box?

Nach deinen Beschreibungen kann sich der Fehler eigentlich nur dort, oder in der Verbindung zu ihr befinden.
2020-02-09T10:25:44Z
  • Sonntag, 09.02.2020 um 11:25 Uhr
torlemdor:
Alle Hinweise, dass das Geräte in Werkseinstellungen gewesen sind, die Fritzbox 6591 von Unitymedia, so wie nun meine eigene Fritzbox 6591 werden gekonnt ignoriert. Kurzum man hat überhaupt keine Ahnung was das Problem sein kann und weigert sich aber weiterhin beharrlich einen Techniker Termin zu machen.

Und das ist auch gut so, denn ein Techniker kann da überhaupt nichts machen. Ein Techniker kann vor Ort nur Einfluss auch die HFC-Werte nehmen. Die Geschwindigkeit liegt am Kabelmodem der Fritzbox an. Alles andere sind Routerfunktionen der FritzBox und darauf hat kein Techniker irgendeinen Einfluss

MfG
2020-02-09T16:11:44Z
  • Sonntag, 09.02.2020 um 17:11 Uhr

Hallo @Plumper


Nvidia Shield Box, ist ein Streaming-Media-Player 👍




Gruß Recon99



Dateianhänge
    😄