Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
manuel2016

Fritzbox 6490 verliert Verbindung bis zu 3 mal in der Stunde

Fritzbox verliert die Verbindung, warum auch immer. UM kann oder will mir nicht helfen. Jede Woche Reklamiere ich den Vorfall. Ich werde nur hingehalten, aber nichts passiert. Unter Service verstehe ich etwas anderes. Seit 3 Jahren bin ich nun Kunde und bezahle jeden Monat fast 85 Euro für ein Paket, dass hinten und vorne nicht funktioniert. Pro Stunde 3 ausfälle und mir sind schon zig Geschäfte verloren gegangen. Ich verlange nun wirklich keine Entschädigung, es soll einfach nur das Funktionieren was ich auch gebucht habe. Mehr verlange ich nicht. Fritzbox zeigt 450000 an, mit dem Speedtest habe ich noch nicht mal 120000.Mann kann allerdings auch genau dann sehen, dass hier Schwankungen drinnen sind. es Schwankt nämlich zwischen den 80000 und 160000... sehr selten 450000.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
32 Kommentare
2018-03-13T11:24:12Z
  • Dienstag, 13.03.2018 um 12:24 Uhr
Hallo Manuel2016,

wie machst du dein Speedtest? Per LAN? Per WLAN? Ist das eine Fritzbox von UM oder von dir?

Fragen über Fragen. Vielleicht magst du mal ein bisschen mehr Input geben! 🙄

LG
ClaireUM
2018-03-13T15:30:33Z
  • Dienstag, 13.03.2018 um 16:30 Uhr
Mein Speedtest mache ich nur per LAN, die Fritzbox 6490 Cable ist von UM. Seit Vertragsbeginn vor ca. 5 Jahren besteht das Problem. Vor ca. 1 Jahr wurde die komplette Hardware auf meinen Wunsch hin, dann ausgetauscht, so wie es ein UM - Mitarbeiter mir telefonisch erklärt hatte, würde die alte Fritzbox nicht richtig klar kommen. Daraufhin wurde mir versprochen, dass ich mit der " Neuen Hardware " keine Probleme mehr haben würde und mir wurde noch ein " Neuer Vertrag " angeboten, den ich dann auch Dankend annahm. Das ging dann ca. 3 Wochen gut und dann fingen die Probleme wieder von vorne an.
Verbindungsabbrüche zu unterschiedlichen Zeiten ist bei uns die Tagesordnung, es ist wirklich zum verrückt werden und ich ärgere mich auch immer wieder. Vor allem wenn man geschäftlich versucht ein Formular oder ähnliches auszufüllen und das Internet bricht die Verbindung ab. Denn dann kann man alles wieder von vorne anfangen auszufüllen.Logischerweise geht bei so einem Ausfall auch das Telefon nicht, was einen dann wirklich auf die Palme bringt. Wenn man dann beim UM Service anruft hängt man entweder ewig in der Warteschleife oder man wird bei der Weiterleitung einfach aus der Leitung geworfen. Das ist dann noch das " i " Tüpfelchen was einen dann wirklich in rage bringt. Mir wurde auch schon mehr Mals versprochen dass sich ein Techniker meldet, ob es am Hausanschluss oder an dem Verteilerkasten in der Straße liegt. Da hat sich bis heute noch keiner gemeldet. Manchmal kommen auch solche Dinge dabei raus wie, ich soll den Router vom Strom trennen, kurz warten, danach wieder einstecken, so etwas bringt gar nichts. Das will aber keine verstehen, das Problem muss wo anders liegen, da am Anfang meiner Vertragszeit eine " Neue " Leitung " gelegt wurde. Ich möchte einfach nur, dass alles richtig funktioniert und das auch konstant....Sorry, aber ich bin einfach auf 180 was das angeht.
  • 12.03.2018.png
    12.03.2018.png
  • 17.02.2018.png
    17.02.2018.png
  • 33.png
    33.png
  • 111.png
    111.png
  • 66.png
    66.png
  • Screenshot_2.png
    Screenshot_2.png
  • Screenshot_4.png
    Screenshot_4.png
  • Screenshot_3.png
    Screenshot_3.png
2018-03-13T15:34:09Z
  • Dienstag, 13.03.2018 um 16:34 Uhr
Schalte mal auf einen niedrigeren Kanal im 5 GHz-Netzwerk. Bis Kanal 48 sollte keine Radarerkennung ausgelöst werden, darum gibt es dann dort auch keine Abbrüche.
2018-03-13T16:02:47Z
  • Dienstag, 13.03.2018 um 17:02 Uhr
Hallo Manuel2016,

danke für deine Antworten und die vielen Screenshoots.🙂

Wenn ich mir die Speedtests anschaue, sehen die im ersten Moment schon nicht schön aus. Aber wenn du die Verbindungsabbrüche/ Performanceprobleme bei uns meldest sind sie nicht hilfreich. Bei einer Störungsmeldung greift unser System auf die Speedtestergebnisse des UM Speedtests zurück. Von daher mein Rat an dich, diese parallel zum Chiptest machen ( ruhig 3-4 mal innerhalb eines Tages) und dich dann einmal an die Kollegen im Chat wenden um die Störung zumelden. ( Bei den Schilderungen hätte ich auch keine Lust mehr auf Telefonieren).

http://www.unitymedia.de/kontakt
www.unitymedia.de/speedtest

Allerdings schadet es nicht vorher den Rat von Torsten zu probieren. Vielleicht hilft das.

LG
ClaireUM
2018-03-13T16:34:51Z
  • Dienstag, 13.03.2018 um 17:34 Uhr
Hallo Manuel2016,
ich hatte nach Umstellung von 120/6 auf 200/10 Performanceprobleme, glücklicherweise keine Abbrüche. UM bekam nach einer Störungsmeldung meinerseits das Problem nur langsam in den Griff. Da ich mindestens 1x am Tag 3-4 UM Speedtests mache, egal ob die Performance jetzt gut oder schlecht ist, bekam ich dann mit, das die korrigierbaren/nicht korrigierbaren Fehler in den 16/5 Kanälen, die ich habe, die mir in meiner Fritzbox angezeigt werden, immer besser wurden. Mit dem besseren Signal an den Kanälen wurde meine Performance auch besser. Ich gehe davon aus, das UM sich z.T. die Speedtests anschaut und dann(aufgrund anliegender Störungsmeldung) auch was macht. Es hat aber bis zu der jetzt guten Performance, die ich habe, mehr als 3 Monate gedauert. Deswegen finde ich den Tipp von ClaireUM vollkommen in Ordnung. Mach den Speedtest besser mit dem von UM, auch wenn die Speed, die am Modem anliegt, in Ordnung sein sollte.
2018-03-13T18:19:11Z
  • Dienstag, 13.03.2018 um 19:19 Uhr
Vielen Dank für Eure Tipps, ich werde es genau so machen wie ihr es beschrieben habt und hoffe dann auf eine Besserung. Wenn nicht , bin ich wieder da Ich bedanke mich auf jeden Fall. Ich frage mich nur, warum mir nie jemand ansatzweise telefonisch helfen konnte / wollte. Sondern immer diese Hinhaltetaktiken oder gleichen Schemas.???? Die man eh schon hundert mal ausprobiert hat und einen zur Weißglut bringen. Ist doch dann klar, dass es die arme Schweine am Telefon erwischt......jetzt sollte ich mich mal einfach bei den ganzen Telefonisten und Telefonistinnen........sorry
2018-03-13T20:52:11Z
  • Dienstag, 13.03.2018 um 21:52 Uhr
Jetzt habe ich zu dem UM - Speedtest doch noch eine frage: Ist es normal das sich der Test einfach aufhängt und nicht mehr weiter läuft ???? Seit 5 Minuten hängt er jetzt in diesem Modemtest fest und nicht leitet nicht mehr weiter zur Auswahl ???? ( Bild 1 )

So sieht es im Moment aus ( Bild 2 )...komischerweise läuft es im Moment etwas besser, bis auf so kleine Microruckler.
  • Screenshot_2.png
    Screenshot_2.png
  • Screenshot_1.png
    Screenshot_1.png
2018-03-14T14:25:17Z
  • Mittwoch, 14.03.2018 um 15:25 Uhr
Zur Zeit hängt sich der UM Speedtest bei mir auch immer wieder auf und bringt dann Fantasiewerte beim Upload(>100Mbit). Genutzter Browser ist Google Chrome. Ein oder mehrere Reloads des Browsers beheben dann das Problem. Normal ist das aber nicht.
2018-03-14T15:09:15Z
  • Mittwoch, 14.03.2018 um 16:09 Uhr
So da bin ich wieder, gerade hatte ich wieder so einen Ausfall, das schöne ist, man kann dann gar nicht den UM Speedtest aufrufen. Aber direkt danach habe ich ihn gemacht und das kam dabei raus.
Man kann innerhalb den paar Minuten gut erkennen wie es schwankt. So geht es bestimmt auch heute den Rest des Tages weiter.......Mal schauen was sich bis heute Abend ergibt.
  • 14031601.png
    14031601.png
2018-03-14T15:19:21Z
  • Mittwoch, 14.03.2018 um 16:19 Uhr
Hallo Manuel2016,
die Schwankungen habe ich auch bei meinen 200/10. Auf 3 gute Ergebnisse folgt meistens ein schlechtes. Wie sieht es mit deinen Abbrüchen/Unterbrechungen aus. Sind die ein bissel weniger geworden? Mach mal bitte jeden Tag so 3-4 UM Speedtests; ich hoffe das du innerhalb einer Woche eine gewisse Besserung erfährst. Zumindest sollte UM dann mal die Unterbrechungen in deiner Leitung im Griff haben. Nicht nachlassen und immer wieder eine Störungsmeldung rausschicken, auch wenn du über SMS(falls eingerichtet) eine Meldung von UM bekommst, der Fehler sei behoben und ist es dann doch nicht.

Dateianhänge
    😄