Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
nn23

Fritzbox 6490 - Problem Handy+Internet

Hallo,


seit wir die untiymedia Fritzbox 6490 haben, haben wir Probleme mit Mobilgeräten ins Internet zu kommen. Es funktioniert aber nur manches nicht...?

Einfaches Surfen am PC über LAN funktioniert einwandfrei, surfen über http im Browser am Handy funktioniert auch super schnell.

Allerdings funktionieren diverse Apps nicht mehr, z. B. die reddit App lädt und lädt und lädt. Auch meine Podcast App lädt sich zu Tode. Das dauert Minuten bis was kommt - wenn denn etwas kommt.

- Habe verschiedene WLANs probiert (Fritzbox 6490, sowie über meinen TP-Link Access Point) macht keinen Unterschied.
- Vorher, mit der weißen Connectbox funktionierte alles einwandfrei.
- Problem tritt an mehreren Handys auf.
- Diese Handys/Apps funktionieren in anderen Netzen einwandfrei.
- WLAN Verbindung ansich ist stabil und stark
- verschiedene DNS Server probiert (1.1.1.1, 8.8.8.8, Unitymedia)


Meinen Tests nach liegt es definitiv an meinem Netzzugang:

- Habe 2Play 400 mit Komfort Funktion

- Fritzbox 6490

- Dual Stack


Habe viel über Probleme mit der Fritzbox 6490 hier gelesen, aber bisher nirgendwo ne Lösung gesehen? Das ist echt nervig... :/ Jemand ne Idee was das sein kann?


Danke+Gruß

Alex


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2019-03-19T07:54:16Z
  • Dienstag, 19.03.2019 um 08:54 Uhr
Und du bist sicher, dass DS geschaltet ist?
Bitte auf der Fritzbox schauen, nicht im Kundencenter.


2019-03-19T08:23:04Z
  • Dienstag, 19.03.2019 um 09:23 Uhr
hallo Plumper,


Ja, doch bin ich. Siehe http:///666kb.com/i/e26nffmkwx3p91nyt.jpg

(habe die IP Adressen leicht editiert)


Da stand vorher DSLite, habe dann über Facebook + Kontaktformular Dual Stack angefragt, welches dann auch schnell umgestellt wurde.


Danke+Gruß

Alex


2019-03-19T11:48:30Z
  • Dienstag, 19.03.2019 um 12:48 Uhr

Es gibt in der Fritz!Box Zugangsprofile.

"Standard" ist das Profil, was alle neuen Geräte bekommen.


Wenn dieses Profil einen Filter hat, könnte es die Probleme mit den Apps erklären.


https://www.teltarif.de/router/avm-fritzbox/kindersicherung.html?page=all


2019-03-19T11:52:20Z
  • Dienstag, 19.03.2019 um 12:52 Uhr
Hallo Ilja,


danke für den Hinweis. Werde ich gleich kontrollieren