Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Michael_TT

Fritz!Box 6591 Cable - Probleme mit Downstream Geschwindigkeit

Hallo zusammen,


ich wurde vor einigen Tagen auf den CableMax1000 umgestellt und komme leider nicht mal ansatzweise an die gewünschte Download Geschwindigkeit. 


Vorweg mal ein paar Eckdaten zu meinem Setup:

  • Vertrag: CableMax 1000
  • Modem: Fritz!Box 6591 Cable (Leihgerät), FritzOS 7.13
  • Netzwerkanschluss: direkt mit Cat6 Kabel an LAN1 der Fritzbox
  • Betriebssystem: Windows 10 (aktuelle Version)
  • Netzwerkadapter lt. Win Gerätemanager: Intel 82579LM Gigabit Network Connection
  • Netzwerkadapter Geschwindigkeit und Duplex-Einstellung: Beides getestet: "Automatische Aushandlung" und "1Git/s Vollduplex" - kein Unterschied


Gemessener Downstream im LAN zwischen 220 und max. 280 Mbit/s, über mehrere Tage immer wieder getestet über verschiedene Seiten: Vodafone,speedtest.net, nperf.com, dslweb und wieistmeineip.de.


Downstream im WLAN liegt bei ca. 480 Mbit/s. Zwar nur mit meinem iPhone 6s und auch nur wenn ich direkt neben der FB stehe - aber immerhin...


Upstream ist OK. Liegt bei ca. 50 Mbit/s. Ping ist auch ok.


Hab den Support kontaktiert und heute war ein Techniker im Haus, der ein paar sog. Jumper im Verstärker getauscht hat und die Werte entsprechend einpegeln wollte - hat wohl nicht geklappt und er meinte, das Problem liege irgendwo draußen an der Straßenleitung. Jetzt soll sich das nächste Woche ein anderer Supportlevel anschauen.


Mich wundert, dass die Fritzbox in den Kabelinformationen anzeigt, sie sei 
verbunden↓ 1095,7 Mbit/s↑ 54,8 Mbit/s

über WLAN knapp 500 Mbit/s ankommen und per Gbit-LAN eben nur rund 220 Mbit/s.


Bin echt ratlos. Hat hier irgendjemand eine Idee, woran das liegen könnte?


Danke und Gruß

Michael

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-03-14T16:48:28Z
  • Samstag, 14.03.2020 um 17:48 Uhr
Ja, der Windows Defender reicht voll und ganz aus. Und Kaspersky bremst leider auch im deaktivierten Zustand immens aus. Daher resultiert auch die Messungsdifferenz zwischen Fritte und Rechner.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
12 weitere Kommentare
2020-03-14T15:50:53Z
  • Samstag, 14.03.2020 um 16:50 Uhr
Was nutzt du für eine Antiviren-Software bzw. Security Suite? Schmeiss die runter und nutz nur den Windows Defender, dann sollte das schon klappen.
2020-03-14T16:13:06Z
  • Samstag, 14.03.2020 um 17:13 Uhr
Hallo Torsten,


danke für den Tipp. Hab den Kasperski jetzt mal komplett beendet. Hat ein wenig was gehoflen, erreiche jetzt 330 Mbit/s. Für mich immer noch nicht zufriedenstellend. Wenn an der Fritzbox angeblich über 1000 ankommen sollen und wenn ich den Angaben im Menü glauben schenken darf, kommt das ja wohl auch an, erwarte ich mindestens Werte zwischen 750-900 Mbit/s. Aber deutlich unter 400 finde ich bei einem 1000er Anschluss schlichtweg zu wenig.


Kannst du dir bzw. mir erklären, woher die Angabe auf der FB Oberfläche kommt? Also woher glaubt die FB zu wissen, dass bei ihr über 1000 ankommen? Wird das von Unitymedia/Vodafone wie ein hart eingetragener Wert übermittelt oder ist das ein tatsächliches Messergebnis der FB?


Grüße

Michael

2020-03-14T16:24:46Z
  • Samstag, 14.03.2020 um 17:24 Uhr
Bei mir hat es damals erst wirklich geholfen, als ich den Kaspersky auch deinstalliert hatte.

Die Fritzbox zeigt dir ihre provisionierte Maximalgeschwindigkeit an, daher kommt die Anzeige.
2020-03-14T16:38:48Z
  • Samstag, 14.03.2020 um 17:38 Uhr

Mhm, also dass es
hier und da bei Installationen nützlich ist, eine Antiviren Software kurzzeitig
zu deaktivieren, ist mir durchaus bekannt. Aber komplett ohne, ist eine AV
Software mittlerweile "überflüssig". Will jetzt nicht in ein anderes
Thema abrutschen, aber interessieren würde mich das schon! Reichen die Win 10
Bordmittel denn aus, um sicher unterwegs zu sein?


 


Ok, das mit der
provisionierten Max.geschwindigkeit scheint also vorprogrammiert zu sein. Mich
irritiert halt das, was ich hier im Screenshot sehe:

Richtige Antwort
2020-03-14T16:48:28Z
  • Samstag, 14.03.2020 um 17:48 Uhr
Ja, der Windows Defender reicht voll und ganz aus. Und Kaspersky bremst leider auch im deaktivierten Zustand immens aus. Daher resultiert auch die Messungsdifferenz zwischen Fritte und Rechner.
2020-03-14T16:57:16Z
  • Samstag, 14.03.2020 um 17:57 Uhr
Alles klar, dann mal runter mit dem Zeug. War mir neu aber hab grad auf nem Chip Artikel die Bestätigung gefunden - dann meld mich später nochmal und werde berichten...
2020-03-14T17:31:48Z
  • Samstag, 14.03.2020 um 18:31 Uhr

So, Kasperski is runter, Defender aktiv. Hat schon ordentlich was gebracht. Downstream liegt jetzt bei 550-590 Mbit/s. Das passt jetzt für mich auch wieder zu den knapp 500 Mbit/s per WLAN. Vielen Dank Torsten! 👍


Wenn die restlichen Mbit jetzt draußen auf der Straßenleitung feststecken und der Techniker nächste Woche nochmal die Leitung ordentlich durchpustet, komme ich vielleicht an die gewünschten 800+ Mbit.

2020-03-14T17:40:30Z
  • Samstag, 14.03.2020 um 18:40 Uhr
Mach mal zwischendurch immer wieder mal nen Speedtest, gerade am Wochenende, wo jeder zuhause ist und im Netz unterwegs, ist die Bandbreite im Shared Medium Kabelnetz natürlich etwas unter Druck
2020-03-26T08:06:04Z
  • Donnerstag, 26.03.2020 um 09:06 Uhr
Hallöchen Michael, 

wie sieht es denn derzeit bei dir aus?

Liebste Grüße und schön gesund bleiben! ♥

- Janice
2020-03-26T10:17:56Z
  • Donnerstag, 26.03.2020 um 11:17 Uhr
Hallo Michael,

es gibt 3 wichtige Punkte zu beachten:

1) bei den Speedtests muss man berücksichtigen, dass die Server auf der Gegenseite teilweise die 1Gbit nicht schaffen. In so einem Fall zeigt der Test dann zu niedrige Werte an.

2) Die Geschwindigkeit des Rechners, Antivirenprogramme und die Wahl des Browsers beeinflussen den Test. Wenn ich den gleichen Test mit Chrome und Firefox durchführe, sind in Chrome die Werte bei mir niedriger.

3) Weiterhin funktioniert der "Speedtest Plus" nicht ordentlich. Dort wird mir auch nur ~350 MBit angezeigt, obwohl die Leitung definitiv schneller ist. Anbei sind drei Screenshots.

- Der Vodafone Speedtest sagt, ich hätte nur ~350 Mbit im Heimnetzwerk.
- Speedtest auf einen Server von Deutsche Glasfaser sagt aber, ich hätte ~850 Mbit
- Download eines Spiel in Steam läuft mit bis zu 78 MB/s, das sind ~625 Mbit.

Fazit: Dem Vodafone Speedtest würde ich nicht trauen, wahrscheinlich ist die Geschwindigkeit in echt höher.